<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />						<script>document.documentElement.className = document.documentElement.className + ' yes-js js_active js'</script>
				<title>Eataly &#8211; épicerie italienne et marché italien</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.linearicons.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Eataly - épicerie italienne et marché italien &raquo; Flux" href="https://eataly.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Eataly - épicerie italienne et marché italien &raquo; Flux des commentaires" href="https://eataly.fr/comments/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.0.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script class="cmplz-script" src="//www.googletagmanager.com/gtag/js?id=UA-182413424-1"  type="text/plain" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eataly.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dce-style-css'  href='https://eataly.fr/wp-content/plugins/dynamic-visibility-for-elementor/assets/css/style.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vi-wcaio-cart-icons-css'  href='https://eataly.fr/wp-content/plugins/woocommerce-cart-all-in-one/assets/css/cart-icons.min.css?ver=1.0.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='vi-wcaio-sidebar-cart-icon-css'  href='https://eataly.fr/wp-content/plugins/woocommerce-cart-all-in-one/assets/css/sidebar-cart-icon.min.css?ver=1.0.1.8' type='text/css' media='all' />
<style id='vi-wcaio-sidebar-cart-icon-inline-css' type='text/css'>
.vi-wcaio-sidebar-cart-icon-wrap-top_left, .vi-wcaio-sidebar-cart-icon-wrap-bottom_left{left: 1px ;}.vi-wcaio-sidebar-cart-icon-wrap-top_right, .vi-wcaio-sidebar-cart-icon-wrap-bottom_right{right: 1px ;}.vi-wcaio-sidebar-cart-icon-wrap-top_left, .vi-wcaio-sidebar-cart-icon-wrap-top_right{top: 41px ;}.vi-wcaio-sidebar-cart-icon-wrap-bottom_right, .vi-wcaio-sidebar-cart-icon-wrap-bottom_left{bottom: 41px ;}.vi-wcaio-sidebar-cart-icon-wrap{                 box-shadow: inset 0 0 2px rgba(0,0,0,0.03), 0 4px 10px rgba(0,0,0,0.17);             }.vi-wcaio-sidebar-cart-icon-wrap {                 transform: scale(1) ;             }             @keyframes vi-wcaio-cart-icon-slide_in_left {                 from {                     transform: translate3d(-100%, 0, 0) scale(1);                     visibility: hidden;                 }                 to {                     transform: translate3d(0, 0, 0) scale(1);                 }             }             @keyframes vi-wcaio-cart-icon-slide_out_left {                 from {                     transform: translate3d(0, 0, 0) scale(1);                     visibility: visible;                     opacity: 1;                 }                 to {                     transform: translate3d(-100%, 0, 0) scale(1);                     visibility: hidden;                     opacity: 0;                 }             }             @keyframes vi-wcaio-cart-icon-shake_horizontal {                0% {               transform: scale(1);              }             10%, 20% {               transform: scale(1) translateX(-10%);             }             30%, 50%, 70%, 90% {               transform: scale(1) translateX(10%);             }             40%, 60%, 80% {               transform: scale(1) translateX(-10%);             }              100% {               transform: scale(1);              }             }             @keyframes vi-wcaio-cart-icon-shake_vertical {                0% {               transform: scale(1);              }             10%, 20% {                  transform: scale(0.9) rotate3d(0, 0, 1, -3deg);             }             30%, 50%, 70%, 90% {               transform: scale(1.1) rotate3d(0, 0, 1, 3deg);             }             40%, 60%, 80% {               transform: scale(1.1) rotate3d(0, 0, 1, -3deg);             }              100% {               transform: scale(1);              }             }@keyframes vi-wcaio-cart-icon-mouseenter {                 from {                     transform: translate3d(0, 0, 0) scale(1);                 }                 to {                     transform: translate3d(0, 0, 0) scale(1.15);                 }             }             @keyframes vi-wcaio-cart-icon-mouseleave {                 from {                     transform: translate3d(0, 0, 0) scale(1.15);                 }                 to {                     transform: translate3d(0, 0, 0) scale(1);                 }             }             @keyframes vi-wcaio-cart-icon-slide_out_left {                 from {                     transform: translate3d(0, 0, 0) scale(1.15);                     visibility: visible;                     opacity: 1;                 }                 to {                     transform: translate3d(-100%, 0, 0) scale(1.15);                     visibility: hidden;                     opacity: 0;                 }             }             @keyframes vi-wcaio-cart-icon-slide_out_right {                 from {                     transform: translate3d(0, 0, 0) scale(1.15);                     visibility: visible;                     opacity: 1;                 }                 to {                     transform: translate3d(100%, 0, 0) scale(1.15);                     visibility: hidden;                     opacity: 0;                 }             }.vi-wcaio-sidebar-cart-icon-wrap{border-radius:30px;background:#dd9933;}.vi-wcaio-sidebar-cart-icon-wrap .vi-wcaio-sidebar-cart-icon i{color:#ffffff;}.vi-wcaio-sidebar-cart-icon-wrap .vi-wcaio-sidebar-cart-count-wrap{background:#212121;color:#fff;border-radius:10px;}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-selectBox-css'  href='https://eataly.fr/wp-content/plugins/yith-woocommerce-wishlist/assets/css/jquery.selectBox.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='yith-wcwl-font-awesome-css'  href='https://eataly.fr/wp-content/plugins/yith-woocommerce-wishlist/assets/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_prettyPhoto_css-css'  href='//eataly.fr/wp-content/plugins/woocommerce/assets/css/prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='yith-wcwl-main-css'  href='https://eataly.fr/wp-content/plugins/yith-woocommerce-wishlist/assets/css/style.css?ver=3.0.25' type='text/css' media='all' />
<link rel='stylesheet' id='yith-wcbr-css'  href='https://eataly.fr/wp-content/plugins/yith-woocommerce-brands-add-on-premium/assets/css/yith-wcbr.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-swiper-css'  href='https://eataly.fr/wp-content/plugins/yith-woocommerce-brands-add-on-premium/assets/css/swiper.css?ver=6.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/select2.css' type='text/css' media='all' />
<link rel='stylesheet' id='yith-wcbr-shortcode-css'  href='https://eataly.fr/wp-content/plugins/yith-woocommerce-brands-add-on-premium/assets/css/yith-wcbr-shortcode.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='woolentor-block-style-css'  href='https://eataly.fr/wp-content/plugins/woolentor-addons/woolentor-blocks/src/assets/css/style-index.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='pisol-fsnw-css'  href='https://eataly.fr/wp-content/plugins/free-shipping-notification-woocommerce-pro/public/css/pisol-fsnw-public.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='https://eataly.fr/wp-content/plugins/nutrition-info-woocommerce//css/styles.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mcmp_price_per_unit_style-css'  href='https://eataly.fr/wp-content/plugins/woo-price-per-unit/assets/CSS/woo-ppu.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wooajaxcart-css'  href='https://eataly.fr/wp-content/plugins/woocommerce-ajax-cart/assets/wooajaxcart.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='vi-wcaio-frontend-css'  href='https://eataly.fr/wp-content/plugins/woocommerce-cart-all-in-one/assets/css/frontend.min.css?ver=1.0.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='vi-wcaio-loading-css'  href='https://eataly.fr/wp-content/plugins/woocommerce-cart-all-in-one/assets/css/loading.min.css?ver=1.0.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='vi-wcaio-sidebar-cart-content-css'  href='https://eataly.fr/wp-content/plugins/woocommerce-cart-all-in-one/assets/css/sidebar-cart-content.min.css?ver=1.0.1.8' type='text/css' media='all' />
<style id='vi-wcaio-sidebar-cart-content-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vi-wcaio-cart-icons-atc-css'  href='https://eataly.fr/wp-content/plugins/woocommerce-cart-all-in-one/assets/css/cart-icons-atc.min.css?ver=1.0.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='vi-wcaio-nav-icons-css'  href='https://eataly.fr/wp-content/plugins/woocommerce-cart-all-in-one/assets/css/nav-icons.min.css?ver=1.0.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='vi-wcaio-flexslider-css'  href='https://eataly.fr/wp-content/plugins/woocommerce-cart-all-in-one/assets/css/sc-flexslider.min.css?ver=1.0.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='hamburger-style-css'  href='https://eataly.fr/wp-content/plugins/wp-responsive-menu-pro/assets/css/wpr-hamburger-min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-fonts-css-css'  href='https://eataly.fr/wp-content/plugins/wp-responsive-menu-pro/inc/assets/icons/wpr-icons.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-style-css'  href='https://eataly.fr/wp-content/plugins/wp-responsive-menu-pro/assets/css/wprmenu.css?ver=3.1.6' type='text/css' media='all' />
<style id='wprmenu-style-inline-css' type='text/css'>
@media only screen and ( max-width: 1024px ) {html body div.wprm-overlay{ background: rgba(0,0,0,0.83) }html body div#wprmenu_bar {height : 45px;}#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right,#mg-widgetmenu-wrap.cbp-spmenu-widget-left,#mg-widgetmenu-wrap.cbp-spmenu-widget-right {top: 45px !important;}#mg-wprm-wrap ul li {border-top: solid 1px rgba(255,255,255,0.05);border-bottom: solid 1px rgba(255,255,255,0.05);}#wprmenu_bar { background-color: #ffffff; }html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: #ffffff;}#wprmenu_bar .menu_title,#wprmenu_bar .menu_title a,#wprmenu_bar .wprmenu_icon_menu,#wprmenu_bar .wprmenu_icon_menu a {color: #739ec9;}#wprmenu_bar .menu_title,#wprmenu_bar .menu_title a {font-size: 20px;font-weight: normal;}#mg-wprm-wrap li.menu-item a {font-size: 15px;text-transform: uppercase;font-weight: bold;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: 15px;text-transform: uppercase;font-weight: bold;}#mg-wprm-wrap li.current-menu-item > a {color: #ffffff;background: #ffffff;}#mg-wprm-wrap,div.wpr_search form {background-color: #ffffff;}#mg-wprm-wrap,#mg-widgetmenu-wrap {width: 80%;max-width: 400px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon,div#mg-wprm-wrap ul li,div#mg-wprm-wrap ul * {color: #739ec9;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: #ffffff!important;color: #739ec9;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #739ec9;}.fullwidth-menu.hamburger .hamburger-inner,.fullwidth-menu.hamburger .hamburger-inner::before,.fullwidth-menu.hamburger .hamburger-inner::after { background: #47170c; }.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after { background: #47170c; }.fullwidth-menu.hamburger:hover .hamburger-inner,.fullwidth-menu.hamburger:hover .hamburger-inner::before,.fullwidth-menu.hamburger:hover .hamburger-inner::after {background: #ffffff;};.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: #ffffff;}.wprmenu_bar .hamburger {float: left!important;}.wprmenu_bar #custom_menu_icon.hamburger,.wprmenu_bar.custMenu .wpr-custom-menu {top: 0px;left: 0px;float: left!important;background-color: #cccccc !important;}.wpr-search-field,#wprmenu_bar .menu_title,#wprmenu_bar input,#wprmenu_menu_ul li a:not(i),#wprmenu_menu_ul li a:not(i) span {font-family: Arial,Helvetica,sans-serif }html { padding-top: 42px!important; }#wprmenu_bar,.wprmenu_bar.custMenu .wpr-custom-menu { display: block!important; }div#wpadminbar { position: fixed; }div#mg-wprm-wrap .wpr_social_icons > a { color: #ffffff !important}div#mg-wprm-wrap .wpr_social_icons > a:hover { color: #ffffff !important}#wprmenu_bar .menu-elements.search-icon .toggle-search i { color: #ffffff !important}#wprmenu_bar .wpr-custom-menu{float: left;}.wprmenu_bar .wpr-custom-menu i { font-size: 40px !important;top: -7px !important; color: #47170c}.wprmenu_bar .wpr-widget-menu i { font-size: 28px !important;top: 0px !important;}.wprmenu_bar .wpr-widget-menu i.wpr_widget_menu_open {color: #ffffff!important;}.wprmenu_bar .wpr-widget-menu i.wpr_widget_menu_close {color: #ffffff!important;}div.wprm-wrapper #mg-widgetmenu-wrap {background-color: #c82d2d!important;}div.wprm-wrapper #mg-widgetmenu-wrap * {color: #ffffff!important;}#mg-wprm-wrap div.wpr_social_icons i {font-size: 16px !important}#wprmenu_bar .menu-elements.search-icon .toggle-search i:hover{color: #ffffff !important}#mg-wprm-wrap .wpr_submit i::before {color: #ffffff !important }}
</style>
<link rel='stylesheet' id='wpr-icons-css'  href='https://eataly.fr/wp-content/plugins/wp-responsive-menu-pro/inc/assets/icons/wpr-icons.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wt-import-export-for-woo-css'  href='https://eataly.fr/wp-content/plugins/wt-import-export-for-woo/public/css/wt-import-export-for-woo-public.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://eataly.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<style id='font-awesome-inline-css' type='text/css'>
[data-font="FontAwesome"]:before {font-family: 'FontAwesome' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='simple-line-icons-wl-css'  href='https://eataly.fr/wp-content/plugins/woolentor-addons/assets/css/simple-line-icons.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='htflexboxgrid-css'  href='https://eataly.fr/wp-content/plugins/woolentor-addons/assets/css/htflexboxgrid.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://eataly.fr/wp-content/plugins/woolentor-addons/assets/css/slick.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='woolentor-widgets-css'  href='https://eataly.fr/wp-content/plugins/woolentor-addons/assets/css/woolentor-widgets.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-wcas-style-css'  href='https://eataly.fr/wp-content/plugins/ajax-search-for-woocommerce-premium/assets/css/style.min.css?ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='extension-style-css'  href='https://eataly.fr/wp-content/themes/extension/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='extension-font-icons-css'  href='https://eataly.fr/wp-content/themes/extension/assets/font-icons/css/icon-style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='extension-designs-css'  href='https://eataly.fr/wp-content/themes/extension/css/style-cd-2.css?ver=5.8.1' type='text/css' media='all' />
<style id='extension-designs-inline-css' type='text/css'>
#site-branding #site-title, #site-branding #site-description{
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		#site-detail {
			padding: 0;
		}
</style>
<link rel='stylesheet' id='font-awesome-all-css'  href='https://eataly.fr/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/all.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v4-shims-css'  href='https://eataly.fr/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/v4-shims.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-css'  href='https://eataly.fr/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://eataly.fr/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://eataly.fr/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://eataly.fr/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.3' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://eataly.fr/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://eataly.fr/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://eataly.fr/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://eataly.fr/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://eataly.fr/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://eataly.fr/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-36-css'  href='https://eataly.fr/wp-content/uploads/elementor/css/post-36.css?ver=1630621734' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://eataly.fr/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://eataly.fr/wp-content/uploads/elementor/css/global.css?ver=1630621737' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-8055765535717-css'  href='https://eataly.fr/wp-content/uploads/elementor/css/post-8055765535717.css?ver=1630621738' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-609-css'  href='https://eataly.fr/wp-content/uploads/elementor/css/post-609.css?ver=1630621738' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-4010-css'  href='https://eataly.fr/wp-content/uploads/elementor/css/post-4010.css?ver=1630621738' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-8055765530795-css'  href='https://eataly.fr/wp-content/uploads/elementor/css/post-8055765530795.css?ver=1630621738' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-8055765531756-css'  href='https://eataly.fr/wp-content/uploads/elementor/css/post-8055765531756.css?ver=1631150571' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-ekiticons-css'  href='https://eataly.fr/wp-content/plugins/elementskit-lite/modules/elementskit-icon-pack/assets/css/ekiticons.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='pisol-fsnw-magnifypopup-css'  href='https://eataly.fr/wp-content/plugins/free-shipping-notification-woocommerce-pro/public/css/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />
<style id='pi-fsnw-popup-dummy-inline-css' type='text/css'>

        .mfp-bg{
            background-color:#ffffff !important;
        }

        .mfp-close{
            color:#ffffff !important;
        }

        .pisol-popup{
            background-color:#739ec9 !important;
            color:#ffffff !important;
            width: 50% !important;
        }

        .pisol-popup.requirement-completed{
            background-color:#cccccc !important;
        }

        @media (max-width:768px){
            .pisol-popup{
                width: 100% !important;
            }
        }
        
</style>
<style id='pi-fsnw-dummy-inline-css' type='text/css'>

            #pi-progress-circle{
                width: 70px;
                height: 70px;
            }

           .pisol-bar-container{
                padding-bottom: calc(10px + 8px) !important;
           }

            .pisol-bar-container, .pisol-bar-container.ui-widget-content{
                top: 0px !important;
                background-color:#f8ae00 !important;
                color:#ffffff;
                font-weight:lighter;
                font-size:14px;
            }

            .pisol-bar-container.requirement-completed{
                background-color:#8aaa33 !important;
            }

            .pisol_icon img{
                width:40px;
                height:auto;
            }

            .pisol-bar-container a{
                color:#ffffff;
                font-weight:normal;
                font-size:16px;
            }

            .pisol_shortcodes{
                color:#000000;
                font-weight:bold;
                font-size:14px;
            }

            .pisol-bar-container a.pisol-fsnw-close{
                color:#ffffff;
                font-weight:bold;
                font-size:22px;
            }

            .ui-progressbar-value{
                display:block !important;
                background:#8aaa33 !important;
                z-index:2;
            }

            .pisol-bar-container:after{
                display:block !important;
                background:#cccccc !important;
                z-index:1;
            }

            #pi-progress-circle{
                 right:20px; bottom:20px; 
            }

            .pisol-bar-container:after,.ui-progressbar-value{
                height: 8px !important;
            }

            .pi-fsnw-container-progress{
                background:#739ec9;
            }
        
            .pisol-bar-container.ui-progressbar, .pisol-bar-container{
                height:auto !important;
            }
            
            .pisol-bar-container{
                position:fixed;
                left:0px;
                width:100%;
                z-index:999999999999;
                text-align:center !important;
                padding:10px 0;
                display: none;
                padding-left:30px;
                padding-right:30px;
                border-radius:0 !important;
                border:0 !important;
            }

            
</style>
<link rel='stylesheet' id='extension-default-styles-css'  href='https://eataly.fr/wp-content/themes/extension/css/remove-default-color.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='extension-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='psfw-fontawesome-css'  href='https://eataly.fr/wp-content/plugins/product-slider-for-woocommerce/css/font-awesome.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='psfw-font-css'  href='//fonts.googleapis.com/css?family=Bitter%7CHind%7CPlayfair+Display%3A400%2C400i%2C700%2C700i%2C900%2C900i%7COpen+Sans%3A400%2C500%2C600%2C700%2C900%7CLato%3A300%2C400%2C700%2C900%7CMontserrat%7CDroid+Sans%7CRoboto%7CLora%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%7CRubik%7CMerriweather%3A300%2C400%2C700%2C900%7CPoppins%7CRopa+Sans%7CPlayfair+Display%7CRubik%7CSource+Sans+Pro%7CRoboto+Condensed%7CRoboto+Slab%3A300%2C400%2C700%7CAmatic+SC%3A400%2C700%7CQuicksand%7COswald%7CQuicksand%3A400%2C500%2C700&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='psfw-animation-style-css'  href='https://eataly.fr/wp-content/plugins/product-slider-for-woocommerce/css/animate.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='psfw-scroll-style-css'  href='https://eataly.fr/wp-content/plugins/product-slider-for-woocommerce/css/jquery.mCustomScrollbar.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='psfw-linearicons-css'  href='https://cdn.linearicons.com/free/1.0.0/icon-font.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='psfw-bxslider-style-css'  href='https://eataly.fr/wp-content/plugins/product-slider-for-woocommerce/css/jquery.bxslider.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='psfw-frontend-style-css'  href='https://eataly.fr/wp-content/plugins/product-slider-for-woocommerce/css/psfw-frontend.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='psfw-responsive-style-css'  href='https://eataly.fr/wp-content/plugins/product-slider-for-woocommerce/css/psfw-responsive.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='vi-wcaio-menu-cart-css'  href='https://eataly.fr/wp-content/plugins/woocommerce-cart-all-in-one/assets/css/menu-cart.min.css?ver=1.0.1.8' type='text/css' media='all' />
<style id='vi-wcaio-menu-cart-inline-css' type='text/css'>
.vi-wcaio-menu-cart .vi-wcaio-menu-cart-icon i{color:;}.vi-wcaio-menu-cart .vi-wcaio-menu-cart-nav-wrap:hover .vi-wcaio-menu-cart-icon i{color:;}.vi-wcaio-menu-cart .vi-wcaio-menu-cart-text-wrap *{color:;}.vi-wcaio-menu-cart .vi-wcaio-menu-cart-nav-wrap:hover .vi-wcaio-menu-cart-text-wrap *{color:;}
</style>
<link rel='stylesheet' id='ekit-widget-styles-css'  href='https://eataly.fr/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-responsive-css'  href='https://eataly.fr/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-orddd-css'  href='https://eataly.fr/wp-content/plugins/order-delivery-date_bak/css/jquery-ui-timepicker-addon.css?ver=9.23.0' type='text/css' media='' />
<link rel='stylesheet' id='prdctfltr-css'  href='https://eataly.fr/wp-content/plugins/prdctfltr_bak/includes/css/styles.css?ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://eataly.fr/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Rokkitt%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CDosis%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLedger%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://eataly.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://eataly.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://eataly.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Désolé, ce produit n&rsquo;est pas disponible. Veuillez choisir une combinaison différente.</p>
</script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/eataly.fr","hash_tracking":"false","ua":"UA-182413424-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.0.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
		
			jQuery(document).ready(function ($) {
				$(document).on("cmplzRunAfterAllScripts", cmplz_elementor_fire_initOnReadyComponents);
				function cmplz_elementor_fire_initOnReadyComponents() {
					var blockedContentContainers = [];
					$('[data-cmplz-elementor-settings]').each(function (i, obj) {
						if ( $(this).hasClass('cmplz-activated') ) return;
						$(this).addClass('cmplz-activated' );
						$(this).data('settings', $(this).data('cmplz-elementor-settings'));

						var blockedContentContainer = $(this);
						blockedContentContainer.animate({"background-image": "url('')"}, 400, function () {
							//remove the added classes
							var cssIndex = blockedContentContainer.data('placeholderClassIndex');
							blockedContentContainer.removeClass('cmplz-blocked-content-container');
							blockedContentContainer.removeClass('cmplz-placeholder-' + cssIndex);
						});
						blockedContentContainers.push(blockedContentContainer);
					});

					for (var key in blockedContentContainers) {
						console.log(blockedContentContainers[key]);
						if (blockedContentContainers.hasOwnProperty(key) && blockedContentContainers[key] !== undefined ) {
							elementorFrontend.elementsHandler.runReadyTrigger( blockedContentContainers[key] );
						}
					}
				}
			})
		
		
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wooajaxcart-js-extra'>
/* <![CDATA[ */
var wooajaxcart = {"updating_text":"Updating...","warn_remove_text":"Are you sure you want to remove this item from cart?","ajax_timeout":"800","confirm_zero_qty":"no","use_faster_ajax":null,"qty_buttons_lock_input":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/woocommerce-ajax-cart/assets/wooajaxcart.js?ver=5.8.1' id='wooajaxcart-js'></script>
<script type='text/javascript' id='vi-wcaio-ajax-atc-js-extra'>
/* <![CDATA[ */
var viwcaio_ajax_atc_params = {"ajax_atc":"1","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","woocommerce_enable_ajax_add_to_cart":"1","added_to_cart":"","ajax_atc_pd_exclude":[],"i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination.","cart_url":"https:\/\/eataly.fr\/panier-3","cart_redirect_after_add":"no"};
var viwcaio_ajax_atc_params = {"ajax_atc":"1","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","woocommerce_enable_ajax_add_to_cart":"1","added_to_cart":"","ajax_atc_pd_exclude":[],"i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination.","cart_url":"https:\/\/eataly.fr\/panier-3","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/woocommerce-cart-all-in-one/assets/js/ajax-add-to-cart.min.js?ver=1.0.1.8' id='vi-wcaio-ajax-atc-js'></script>
<script type='text/javascript' id='vi-wcaio-sidebar-cart-js-extra'>
/* <![CDATA[ */
var viwcaio_sc_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","language":"","sc_content_class_open":"sidecartopen","update_cart_when_changing_pd_qty":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/woocommerce-cart-all-in-one/assets/js/sidebar-cart.min.js?ver=1.0.1.8' id='vi-wcaio-sidebar-cart-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/woocommerce-cart-all-in-one/assets/js/vi-flexslider.min.js?ver=1.0.1.8' id='vi-wcaio-flexslider-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/wp-responsive-menu-pro/assets/js/modernizr.custom.js?ver=3.1.6' id='modernizr-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/wp-responsive-menu-pro/assets/js/jquery.touchSwipe.min.js?ver=3.1.6' id='touchSwipe-js'></script>
<script type='text/javascript' id='wprmenu.js-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":null,"from_width":"1024","parent_click":"yes","swipe":"yes","push_width":"400","menu_width":"80","submenu_open_icon":"wpr-icon-plus4","submenu_close_icon":"wpr-icon-minus4","SubmenuOpened":"0","enable_overlay":"1","menu_open_direction":"left","enable_fullwidth":null,"widget_menu_open_direction":"left","hide_menubar_on_scroll":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/wp-responsive-menu-pro/assets/js/wprmenu.js?ver=3.1.6' id='wprmenu.js-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/wt-import-export-for-woo/public/js/wt-import-export-for-woo-public.js?ver=1.0.8' id='wt-import-export-for-woo-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://eataly.fr/wp-content/themes/extension/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='pisol-fsnw-magnifypopup-js-extra'>
/* <![CDATA[ */
var pisol_fsnw_popup = {"enabled":"","initial_load":"","disable_refresh_fragment":"1","closing_option":"normal","lang":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/free-shipping-notification-woocommerce-pro/public/js/jquery.magnific-popup.min.js?ver=1.4.7' id='pisol-fsnw-magnifypopup-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/progressbar.min.js' id='jquery-ui-progressbar-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/free-shipping-notification-woocommerce-pro/public/js/circle-progress.min.js?ver=1.4.7' id='pisol-fsnw-circle-js'></script>
<script type='text/javascript' id='pisol-fsnw-js-extra'>
/* <![CDATA[ */
var pisol_fsnw = {"ajax_url":"https:\/\/eataly.fr\/wp-admin\/admin-ajax.php?lang=fr","showContinues":"","howLongToShow":"3000","percent":"0","bar_close_behaviour":"normal","diameter":"70"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/free-shipping-notification-woocommerce-pro/public/js/pisol-fsnw-public.js?ver=1.4.7' id='pisol-fsnw-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"D\u00e9sol\u00e9, aucun produit ne r\u00e9pond \u00e0 vos crit\u00e8res. Veuillez choisir une combinaison diff\u00e9rente.","i18n_make_a_selection_text":"Veuillez s\u00e9lectionner des options du produit avant de l\u2019ajouter \u00e0 votre panier.","i18n_unavailable_text":"D\u00e9sol\u00e9, ce produit n\u2019est pas disponible. Veuillez choisir une combinaison diff\u00e9rente."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/frontend/add-to-cart-variation.min.js' id='wc-add-to-cart-variation-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/product-slider-for-woocommerce/js/isotope.js?ver=3.0.5' id='psfw-isotope-script-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/product-slider-for-woocommerce/js/imagesloaded.min.js?ver=3.0.5' id='psfw-imageloaded-script-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/product-slider-for-woocommerce/js/jquery.mCustomScrollbar.js?ver=3.0.5' id='psfw-scroll-script-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/product-slider-for-woocommerce/js/jquery.bxslider.min.js?ver=3.0.5' id='psfw-bxslider-script-js'></script>
<script type='text/javascript' id='psfw-frontend-script-js-extra'>
/* <![CDATA[ */
var psfw_frontend_js_params = {"ajax_url":"https:\/\/eataly.fr\/wp-admin\/admin-ajax.php","ajax_nonce":"a59592da1c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/product-slider-for-woocommerce/js/psfw-frontend.js?ver=3.0.5' id='psfw-frontend-script-js'></script>
<script type='text/javascript' id='psfw-woo-script-js-extra'>
/* <![CDATA[ */
var psfw_object_name = {"templateUrl":"https:\/\/eataly.fr\/wp-content\/plugins\/woocommerce"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/woocommerce-cart-all-in-one/assets/js/menu-cart.min.js?ver=1.0.1.8' id='vi-wcaio-menu-cart-js'></script>
<link rel="https://api.w.org/" href="https://eataly.fr/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eataly.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eataly.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.6.0" />
<style>.dgwt-wcas-ico-magnifier,.dgwt-wcas-ico-magnifier-handler{max-width:20px}.dgwt-wcas-search-wrapp{max-width:600px}.dgwt-wcas-search-wrapp .dgwt-wcas-sf-wrapp .dgwt-wcas-search-submit::before{border-color:transparent #dba000}.dgwt-wcas-search-wrapp .dgwt-wcas-sf-wrapp .dgwt-wcas-search-submit:hover::before,.dgwt-wcas-search-wrapp .dgwt-wcas-sf-wrapp .dgwt-wcas-search-submit:focus::before{border-right-color:#dba000}.dgwt-wcas-search-wrapp .dgwt-wcas-sf-wrapp .dgwt-wcas-search-submit,.dgwt-wcas-om-bar .dgwt-wcas-om-return{background-color:#dba000}.dgwt-wcas-search-wrapp .dgwt-wcas-ico-magnifier,.dgwt-wcas-search-wrapp .dgwt-wcas-sf-wrapp .dgwt-wcas-search-submit svg path,.dgwt-wcas-om-bar .dgwt-wcas-om-return svg path{}.dgwt-wcas-st strong,.dgwt-wcas-sd strong{color:#6ba1bc}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- start Simple Custom CSS and JS -->
<style type="text/css">
 class mcmp_recalc_price_row {
  font-size: 8px;
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#lemenu ul li.enavant a {color:#AB0A0A!important;}
#lemenu ul li.grazia a {color:#8AAA33!important;}

.woocommerce .product .price .mcmp_recalc_price_row, .woocommerce .product .price .mcmp_recalc_price_row .amount{
    font-size: 0.8em !important;
	color:#4E4D4D!important;
	align-content:left;
    font-style: italic;
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*Product price in the product page*/
html#ecwid_html body#ecwid_body .ec-size .ec-store .ec-price-item {
    color: #693935;
}
html#ecwid_html body#ecwid_body .ec-size .ec-store .ec-price-item {
    font-size: 35px; 
}


</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script>
  window.ec = window.ec || Object();
  window.ec.storefront = window.ec.storefront || Object();
  window.ec.storefront.shopping_cart_products_collapsed_on_mobile = false;
  Ecwid.refreshConfig();
</script><!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function() {
    jQuery('#btn-back2').on('click', function() {
      window.history.go(-1); 
      return false;
    });
});</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function() {
    jQuery('#btn-back').on('click', function() {
      window.history.go(-1); 
      return false;
    });
});</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script>
  window.ec = window.ec || Object();
  window.ec.storefront = window.ec.storefront || Object();
  window.ec.storefront.show_breadcrumbs = false; // hides the sign in link
  Ecwid.refreshConfig();
</script><!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script>
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.chameleon = window.ec.config.chameleon || Object();
window.ec.config.chameleon.colors = {
  'color-background':'#FFFFFF',
  'color-foreground':'#000000',
  'color-link':'#693935',
  'color-button':'#693935',
  'color-price':'#693935'
}

Ecwid.refreshConfig();
</script>
<script>
  window.ec = window.ec || Object();
  window.ec.storefront = window.ec.storefront || Object();
  window.ec.storefront.product_list_image_size = "MEDIUM"; // MET DE GRANDE IMAGE POUR LES PRODUITS
  window.ec.storefront.product_list_image_has_shadow = false; // shows shadow for products in product list
  window.ec.storefront.breadcrumbs_separator = "->"
  window.ec.storefront.product_details_show_breadcrumbs = "HIDE"; //Cache le breadcrums
  Ecwid.refreshConfig();
</script><!-- end Simple Custom CSS and JS -->
<link rel="icon" href="https://i1.wp.com/eataly.fr/wp-content/uploads/2020/09/LOGO_E_TRANSPARENT.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/eataly.fr/wp-content/uploads/2020/09/LOGO_E_TRANSPARENT.png?fit=192%2C188&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/eataly.fr/wp-content/uploads/2020/09/LOGO_E_TRANSPARENT.png?fit=180%2C176&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/eataly.fr/wp-content/uploads/2020/09/LOGO_E_TRANSPARENT.png?fit=270%2C264&#038;ssl=1" />
<meta name="generator" content="XforWooCommerce.com - Product Filter for WooCommerce"/>		<!-- Facebook Pixel Code -->
		<script type="text/plain" class="cmplz-script">
			var aepc_pixel = {"pixel_id":"1224293041358247","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes","enable_viewcontent":"yes","enable_addtocart":"yes","enable_addtowishlist":"no","enable_initiatecheckout":"yes","enable_addpaymentinfo":"yes","enable_purchase":"yes","allowed_params":{"AddToCart":["value","currency","content_category","content_name","content_type","content_ids"],"AddToWishlist":["value","currency","content_category","content_name","content_type","content_ids"]}},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script>
		<!-- End Facebook Pixel Code -->
		</head>
<body data-cmplz=1 class="blog wp-custom-logo wp-embed-responsive theme-extension woocommerce-no-js woolentor_current_theme_extension  design-2 jet-desktop-menu-active elementor-default elementor-template-full-width elementor-kit-36 elementor-page-8055765531756">

		<div data-elementor-type="header" data-elementor-id="4010" class="elementor elementor-4010 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-ba87cf4 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="ba87cf4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6a62e5a" data-id="6a62e5a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9578073 elementor-widget elementor-widget-text-editor" data-id="9578073" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: left;"><span style="color: #ffffff;">Frais de port offerts à partir de 150 euros d&#8217;achats.</span></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7d354d8 elementor-section-height-min-height sticky-header elementor-section-full_width elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-items-middle" data-id="7d354d8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_effects_offset&quot;:60,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d3c39f7" data-id="d3c39f7" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-93a18d2 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="93a18d2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-83d92d2" data-id="83d92d2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-39c42c4 logo_hide elementor-widget elementor-widget-image" data-id="39c42c4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.eataly.fr">
							<img width="1024" height="1024" src="https://eataly.fr/wp-content/uploads/2020/09/Eataly-Paris-Marais-vector.svg" class="attachment-large size-large" alt="Eataly Paris Marais" loading="lazy" srcset="https://eataly.fr/wp-content/uploads//2020/09/Eataly-Paris-Marais-vector.svg 300w, https://eataly.fr/wp-content/uploads//2020/09/Eataly-Paris-Marais-vector.svg 100w, https://eataly.fr/wp-content/uploads//2020/09/Eataly-Paris-Marais-vector.svg 150w, https://eataly.fr/wp-content/uploads//2020/09/Eataly-Paris-Marais-vector.svg 1024w, https://eataly.fr/wp-content/uploads//2020/09/Eataly-Paris-Marais-vector.svg 1536w, https://eataly.fr/wp-content/uploads//2020/09/Eataly-Paris-Marais-vector.svg 2048w, https://eataly.fr/wp-content/uploads//2020/09/Eataly-Paris-Marais-vector.svg 75w, https://eataly.fr/wp-content/uploads//2020/09/Eataly-Paris-Marais-vector.svg 45w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-c23e56e logo_show elementor-widget elementor-widget-image" data-id="c23e56e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://eataly.fr/">
							<img width="1024" height="1024" src="https://eataly.fr/wp-content/uploads/2020/09/eataly-logo-solo.svg" class="attachment-large size-large" alt="Logo Eataly" loading="lazy" srcset="https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 300w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 100w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 150w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 1024w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 1536w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 2048w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 75w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 45w, https://i0.wp.com/eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg?zoom=3&amp;resize=1024%2C1024&amp;ssl=1 3072w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-80405b8" data-id="80405b8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4762de7 elementor-widget elementor-widget-jet-mega-menu" data-id="4762de7" data-element_type="widget" data-widget_type="jet-mega-menu.default">
				<div class="elementor-widget-container">
			<div class="menu-gauche-container"><div class="jet-menu-container"><div class="jet-menu-inner"><ul class="jet-menu jet-menu--animation-type-fade jet-menu--roll-up"><li id="jet-menu-item-4088" class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-mega-menu-item jet-regular-item jet-menu-item-has-children jet-menu-item-4088"><a href="https://eataly.fr/acheter-en-ligne-dans-notre-epicerie-italienne" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Acheter en ligne</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a><div class="jet-sub-mega-menu" data-template-id="4439">		<div data-elementor-type="wp-post" data-elementor-id="4439" class="elementor elementor-4439" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-c466741 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c466741" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-895100f" data-id="895100f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-95f209b elementor-widget elementor-widget-jet-custom-menu" data-id="95f209b" data-element_type="widget" data-widget_type="jet-custom-menu.default">
				<div class="elementor-widget-container">
			<div class="menu-menu-acheter-en-ligne-container"><div class="jet-custom-nav jet-custom-nav--dropdown-right-side jet-custom-nav--animation-fade"><div class="menu-item menu-item-type-custom menu-item-object-custom jet-custom-nav__item jet-custom-nav__item-8055765536609"><a href="https://eataly.fr/etiquette-produit/foire-aux-vins" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label top-level-label">La foire aux vins</span></span></a></div>
<div class="menu-item menu-item-type-custom menu-item-object-custom jet-custom-nav__item jet-custom-nav__item-8055765536611"><a href="https://eataly.fr/boutique?sale_products=on" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label top-level-label">Les promotions</span></span></a></div>
<div class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children jet-custom-nav__item jet-custom-nav__item-8055765530446"><a href="#" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label top-level-label">Nos comptoirs et Produits Frais</span></span><i class="jet-dropdown-arrow  fa fa-chevron-right"></i></a>
<div  class="jet-custom-nav__sub">
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children jet-custom-nav__item jet-custom-nav__item-8055765530514"><a href="https://eataly.fr/categorie-produit/charcuterie-et-fromages" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Charcuterie et Fromages</span><span class="jet-custom-item-desc sub-level-desc">Une riche sélection de charcuteries et de fromages d’une qualité inégalée. De quoi en avoir l’eau à la bouche !</span></span><i class="jet-dropdown-arrow  fa fa-chevron-right"></i></a>
	<div  class="jet-custom-nav__sub">
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530515"><a href="https://eataly.fr/categorie-produit/charcuterie-et-fromages/charcuterie-charcuterie-et-fromages" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Charcuterie</span><span class="jet-custom-item-desc sub-level-desc">Jambon cru, salami, speck, bresaola et bien d’autres spécialités à acheter en ligne.</span></span></a></div>
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530516"><a href="https://eataly.fr/categorie-produit/charcuterie-et-fromages/fromages-charcuterie-et-fromages" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Fromages</span><span class="jet-custom-item-desc sub-level-desc">L’italie est “l’autre” pays du Fromage. Retrouvez les plus grandes spécialités, du nord au sud de l’italie, sélectionnées par nos partenaires.</span></span></a></div>
	</div>
</div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children jet-custom-nav__item jet-custom-nav__item-8055765530517"><a href="https://eataly.fr/categorie-produit/le-traiteur" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Le Traiteur</span><span class="jet-custom-item-desc sub-level-desc">Nos chefs ont imaginé pour vous, cette sélection de plats et pizzas.</span></span><i class="jet-dropdown-arrow  fa fa-chevron-right"></i></a>
	<div  class="jet-custom-nav__sub">
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530520"><a href="https://eataly.fr/categorie-produit/le-traiteur/plats-cuisines-le-traiteur" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Plats Cuisinés</span><span class="jet-custom-item-desc sub-level-desc">Plats préparés à acheter en ligne. Pour des repas traditionnels ou plus innovants. Préparé avec amour par les chefs d’Eatay Paris Marais.</span></span></a></div>
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530519"><a href="https://eataly.fr/categorie-produit/le-traiteur/pizza-le-traiteur" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Pizza</span><span class="jet-custom-item-desc sub-level-desc">La pizza est une chose sérieuse chez Eataly. Savourez la Pizza Eataly, préparée par nos pizzaioli. Eataly chez vous !</span></span></a></div>
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530518"><a href="https://eataly.fr/categorie-produit/le-traiteur/patisserie-le-traiteur" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Pâtisserie</span><span class="jet-custom-item-desc sub-level-desc">Les gâteaux comme s’ils étaient fraîchement cuits et les tartes les plus parfumées et savoureuses à acheter en ligne.</span></span></a></div>
	</div>
</div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children jet-custom-nav__item jet-custom-nav__item-8055765530512"><a href="https://eataly.fr/categorie-produit/viande-et-poisson" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Viande et Poisson</span></span><i class="jet-dropdown-arrow  fa fa-chevron-right"></i></a>
	<div  class="jet-custom-nav__sub">
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530523"><a href="https://eataly.fr/categorie-produit/viande-et-poisson/poisson-viande-et-poisson-2" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Poisson</span><span class="jet-custom-item-desc sub-level-desc">Les produits de la mer sélectionnés par l’expérience et le dévouement extraordinaires de nos collaborateurs.</span></span></a></div>
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530513"><a href="https://eataly.fr/categorie-produit/viande-et-poisson/viande-viande-et-poisson" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Viande</span><span class="jet-custom-item-desc sub-level-desc">La meilleure viande fraîche à acheter en ligne, sélectionnée avec amour et soin, chaque jour, par nos amis de La Granda.</span></span></a></div>
	</div>
</div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530521"><a href="https://eataly.fr/categorie-produit/pates-et-riz/pates-fraiches-pates-et-riz" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Pâtes fraîches</span><span class="jet-custom-item-desc sub-level-desc">Des pâtes fraîches, comme faites maison ! Voici une riche sélection de tortellini, ravioli, plin, tagliatelle et bien plus encore.</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530447"><a href="https://eataly.fr/categorie-produit/pain-et-focaccia" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Pain et Focaccia</span><span class="jet-custom-item-desc sub-level-desc">Otto tondo, pain rustique, pain méditerranéen et bien plus encore. Pour accompagner vos repas d’une qualité inégalée. La meilleure focaccia à acheter en ligne. Blanc, complet, margherita et bien d’autres.</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530456"><a href="https://eataly.fr/categorie-produit/oeufs-lait-et-produits-laitiers" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Œufs, lait et produits laitiers</span><span class="jet-custom-item-desc sub-level-desc">Les meilleurs produits laitiers à acheter en ligne. Vous trouverez un large choix pour tous les goûts.</span></span></a></div>
</div>
</div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children jet-custom-nav__item jet-custom-nav__item-8055765530524"><a href="https://eataly.fr/categorie-produit/fruits-et-legumes" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label top-level-label">Fruits et légumes</span><span class="jet-custom-item-desc top-level-desc">Notre partenaire du Piémont “Ortobra”, vous propose une sélection de fruits et légumes de saisons à faire livrer chez vous !</span></span><i class="jet-dropdown-arrow  fa fa-chevron-right"></i></a>
<div  class="jet-custom-nav__sub">
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530525"><a href="https://eataly.fr/categorie-produit/fruits-et-legumes/fruits-fruits-et-legumes" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Fruits</span><span class="jet-custom-item-desc sub-level-desc">Les fruits de saisons, livrés chez vous, sélectionnés par notre partenaire “Ortobra”.</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530526"><a href="https://eataly.fr/categorie-produit/fruits-et-legumes/fruits-seches-et-au-sirop-fruits-et-legumes" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Fruits séchés et au sirop</span><span class="jet-custom-item-desc sub-level-desc">Voulez-vous acheter des fruits secs ou en sirop ? Jetez un coup d’œil à notre sélection.</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530527"><a href="https://eataly.fr/categorie-produit/fruits-et-legumes/legumes-fruits-et-legumes" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Légumes</span><span class="jet-custom-item-desc sub-level-desc">Les meilleurs légumes du moment sélectionnés quotidiennement pour vous par nos partenaires “Ortobra”.</span></span></a></div>
</div>
</div>
<div class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children jet-custom-nav__item jet-custom-nav__item-8055765530459"><a href="#" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label top-level-label">L&#8217;épicerie</span></span><i class="jet-dropdown-arrow  fa fa-chevron-right"></i></a>
<div  class="jet-custom-nav__sub">
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children jet-custom-nav__item jet-custom-nav__item-8055765530556"><a href="https://eataly.fr/categorie-produit/huiles-et-condiments" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Huiles et condiments</span></span><i class="jet-dropdown-arrow  fa fa-chevron-right"></i></a>
	<div  class="jet-custom-nav__sub">
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530599"><a href="https://eataly.fr/categorie-produit/huiles-et-condiments/vinaigre-huiles-et-condiments" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Vinaigre</span><span class="jet-custom-item-desc sub-level-desc">De nombreuses propositions pour le vinaigre, les goûts forts ou plus délicats. Assaisonnez vos plats avec vos préférés.</span></span></a></div>
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530557"><a href="https://eataly.fr/categorie-produit/huiles-et-condiments/huile-huiles-et-condiments" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Huile</span><span class="jet-custom-item-desc sub-level-desc">Un voyage du nord au sud de l’Italie dans le monde de l’huile d’olive extra vierge, des grands monovariétaux aux arômes les plus recherchés</span></span></a></div>
	</div>
</div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530598"><a href="https://eataly.fr/categorie-produit/huiles-et-condiments/sel-epices-et-condiments-huiles-et-condiments" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Sel, épices et condiments</span><span class="jet-custom-item-desc sub-level-desc">Salez, poivrez (et autres épices) autant que vous le souhaitez ! Nous proposons de nombreux types de produits à acheter en ligne.</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children jet-custom-nav__item jet-custom-nav__item-8055765530563"><a href="https://eataly.fr/categorie-produit/legumineuses-cereales-et-farines" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Légumineuses, Céréales et Farines</span></span><i class="jet-dropdown-arrow  fa fa-chevron-right"></i></a>
	<div  class="jet-custom-nav__sub">
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530564"><a href="https://eataly.fr/categorie-produit/legumineuses-cereales-et-farines/farines-et-polenta" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Farines et polenta</span><span class="jet-custom-item-desc sub-level-desc">Il existe différents types de farine, chacun ayant des caractéristiques particulières qui le rendent adapté à une pâte particulière ou ayant des propriétés nutritionnelles particulières. C’est pourquoi nous proposons un large choix de farines et de semoules de qualité : 100% italiennes, biologiques, complètes, sans gluten, Enkir, épeautre et bien d’autres encore.</span></span></a></div>
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530565"><a href="https://eataly.fr/categorie-produit/legumineuses-cereales-et-farines/legumineuses-et-soupes" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Légumineuses et soupes</span><span class="jet-custom-item-desc sub-level-desc">Chez Eataly, nous avons une riche sélection de céréales et de légumineuses. Pois chiches, lentilles, haricots, orge, épeautre et bien plus encore. De savoureuses soupes prêtes à consommer et des purées de légumes à acheter en ligne. Choisissez ceux que vous préférez !</span></span></a></div>
	</div>
</div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children jet-custom-nav__item jet-custom-nav__item-8055765530566"><a href="https://eataly.fr/categorie-produit/les-conserves" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Les Conserves</span></span><i class="jet-dropdown-arrow  fa fa-chevron-right"></i></a>
	<div  class="jet-custom-nav__sub">
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530570"><a href="https://eataly.fr/categorie-produit/les-conserves/olives-et-capres-les-conserves" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Olives et Câpres</span><span class="jet-custom-item-desc sub-level-desc">Pour les apéritifs ou comme vinaigrette. Une grande sélection du nord au sud d’olives et de câpres italiennes à acheter en ligne.</span></span></a></div>
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765534318"><a href="https://eataly.fr/categorie-produit/les-conserves/a-lhuile-et-au-vinaigre" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">A l&#8217;huile et au vinaigre</span><span class="jet-custom-item-desc sub-level-desc">Une large sélection d’huile d’olive et de vinaigre à acheter en ligne. Un voyage du nord au sud de l’Italie dans le monde de l’huile d’olive extra vierge, des grands monovariétaux aux saveurs les plus recherchées et de nombreuses propositions pour le vinaigre, les goûts forts ou plus délicats. Assaisonnez vos plats avec notre sélection.</span></span></a></div>
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530568"><a href="https://eataly.fr/categorie-produit/les-conserves/champignons-et-truffe-les-conserves" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Champignons et Truffe</span><span class="jet-custom-item-desc sub-level-desc">Quoi de mieux que des champignons ou la truffe pour rendre vos plats uniques ? Découvrez notre assortiment à acheter en ligne.</span></span></a></div>
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530569"><a href="https://eataly.fr/categorie-produit/les-conserves/les-tartinables-les-conserves" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Les tartinables</span><span class="jet-custom-item-desc sub-level-desc">Les crèmes et les pâtés sont parfaits pour être consommés simplement ou comme ingrédients de plats délicieux : ils conviennent même aux palais les plus exigeants !</span></span></a></div>
	</div>
</div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children jet-custom-nav__item jet-custom-nav__item-8055765530571"><a href="https://eataly.fr/categorie-produit/les-sauces" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Les Sauces</span></span><i class="jet-dropdown-arrow  fa fa-chevron-right"></i></a>
	<div  class="jet-custom-nav__sub">
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530572"><a href="https://eataly.fr/categorie-produit/les-sauces/pesto-les-sauces" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Pesto</span><span class="jet-custom-item-desc sub-level-desc">Un incontournable de la cuisine Italienne. Vert ou rouge, avec ou sans ail… Choisissez le votre !</span></span></a></div>
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530596"><a href="https://eataly.fr/categorie-produit/les-sauces/sauces-pretes-les-sauces" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Sauces Prêtes</span><span class="jet-custom-item-desc sub-level-desc">De délicieuses purées et sauces. De la fameuse sauce tomate, aux associations plus audacieuses… Idéales pour vos préparations. Choisissez celles que vous aimez et achetez-les en ligne.</span></span></a></div>
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530597"><a href="https://eataly.fr/categorie-produit/les-sauces/sauces-tomate-les-sauces" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Sauces Tomate</span><span class="jet-custom-item-desc sub-level-desc">De délicieuses purées et sauces de tomates, idéales pour vos préparations. Choisissez ceux que vous aimez et achetez-les en ligne.</span></span></a></div>
	</div>
</div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children jet-custom-nav__item jet-custom-nav__item-8055765530573"><a href="https://eataly.fr/categorie-produit/pates-et-riz" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Pâtes et riz</span></span><i class="jet-dropdown-arrow  fa fa-chevron-right"></i></a>
	<div  class="jet-custom-nav__sub">
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530574"><a href="https://eataly.fr/categorie-produit/pates-et-riz/pates-pates-et-riz" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Pâtes</span><span class="jet-custom-item-desc sub-level-desc">Achetez les meilleures pâtes en ligne et expédiez-les où vous voulez ! Vous y trouverez les pâtes Afeltra, authentiques pâtes de Gragnano IGP, les pâtes Cavalieri et de nombreuses autres marques de haute qualité.</span></span></a></div>
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530575"><a href="https://eataly.fr/categorie-produit/pates-et-riz/pates-fraiches-pates-et-riz" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Pâtes fraîches</span><span class="jet-custom-item-desc sub-level-desc">Des pâtes fraîches, comme faites maison ! Voici une riche sélection de tortellini, ravioli, plin, tagliatelle et bien plus encore.</span></span></a></div>
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530595"><a href="https://eataly.fr/categorie-produit/pates-et-riz/riz-et-risottos-pates-et-riz" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Riz et risottos</span><span class="jet-custom-item-desc sub-level-desc">Notre grande sélection de riz et de risottos prêts à consommer : carnaroli, travaillé avec soin pour maintenir inaltérées la structure et les propriétés du grain, mais aussi de nombreuses autres propositions pour l’un des plats traditionnels les plus appréciés et les plus caractéristiques. Choisissez votre riz préféré.</span></span></a></div>
	</div>
</div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children jet-custom-nav__item jet-custom-nav__item-8055765530576"><a href="https://eataly.fr/categorie-produit/petits-plaisirs-sales" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Petits Plaisirs Salés</span></span><i class="jet-dropdown-arrow  fa fa-chevron-right"></i></a>
	<div  class="jet-custom-nav__sub">
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530577"><a href="https://eataly.fr/categorie-produit/petits-plaisirs-sales/chips-gressins-et-taralli-petits-plaisirs-sales" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Chips, Gressins et Taralli</span><span class="jet-custom-item-desc sub-level-desc">Taralli, tarallini, grissini, rubatà et bien d’autres snacks salés à acheter en ligne.</span></span></a></div>
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530578"><a href="https://eataly.fr/categorie-produit/petits-plaisirs-sales/piadine-et-tigelle-petits-plaisirs-sales" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Piadine et Tigelle</span><span class="jet-custom-item-desc sub-level-desc">Piadine et Tigelle</span></span></a></div>
	</div>
</div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children jet-custom-nav__item jet-custom-nav__item-8055765530579"><a href="https://eataly.fr/categorie-produit/petits-plaisirs-sucres" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Petits Plaisirs Sucrés</span></span><i class="jet-dropdown-arrow  fa fa-chevron-right"></i></a>
	<div  class="jet-custom-nav__sub">
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530580"><a href="https://eataly.fr/categorie-produit/petits-plaisirs-sucres/biscuits-et-nougats-petits-plaisirs-sucres" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Biscuits et Nougats</span><span class="jet-custom-item-desc sub-level-desc">Pour le goûter, ou pour accompagner le café, une sélection de biscuits et nougats rien que pour votre plaisir !</span></span></a></div>
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530581"><a href="https://eataly.fr/categorie-produit/petits-plaisirs-sucres/bonbons-et-chocolats-petits-plaisirs-sucres" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Bonbons et Chocolats</span><span class="jet-custom-item-desc sub-level-desc">Offrez vous des moments de douceurs et de plaisirs avec notre sélection de bonbons et de chocolats.</span></span></a></div>
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530582"><a href="https://eataly.fr/categorie-produit/petits-plaisirs-sucres/confitures-miel-et-pates-a-tartiner-petits-plaisirs-sucres" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Confitures, Miel et Pâtes à tartiner</span><span class="jet-custom-item-desc sub-level-desc">Confitures, miels et marmelades pour tous les goûts. Une riche sélection à acheter en ligne avec une qualité incomparable.</span></span></a></div>
		<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530583"><a href="https://eataly.fr/categorie-produit/petits-plaisirs-sucres/desserts-petits-plaisirs-sucres" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Desserts</span><span class="jet-custom-item-desc sub-level-desc">Desserts frais : idéal pour apporter à la table à la fin d’un repas. Pour faire des étincelles. Achetez les meilleurs desserts frais en ligne.</span></span></a></div>
	</div>
</div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530585"><a href="https://eataly.fr/categorie-produit/cafe-the-et-infusions" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Café, thé et infusions</span><span class="jet-custom-item-desc sub-level-desc">Besoin d’acheter du café, du thé et du sucre ? Nous avons quelque chose pour tout le monde ! Choisissez vos préférés.</span></span></a></div>
</div>
</div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530584"><a href="https://eataly.fr/categorie-produit/boissons-non-alcoolisees" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label top-level-label">Boissons non alcoolisées</span><span class="jet-custom-item-desc top-level-desc">Voici une sélection d’eau et de boissons rafraîchissantes à acheter en ligne. La haute qualité à boire.</span></span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children jet-custom-nav__item jet-custom-nav__item-8055765530588"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label top-level-label">Vin, bière et spiritueux</span></span><i class="jet-dropdown-arrow  fa fa-chevron-right"></i></a>
<div  class="jet-custom-nav__sub">
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765532885"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux/les-grands-formats" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Les Grands Formats</span><span class="jet-custom-item-desc sub-level-desc">Les meilleurs nectars de la cave d’Eataly, en grands formats, pour vos grandes tables !</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530589"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux/spiritueux" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Spiritueux</span><span class="jet-custom-item-desc sub-level-desc">Un riche assortiment de liqueurs et de spiritueux. Jetez un coup d’œil à la sélection et achetez en ligne ceux que vous aimez le plus.</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530590"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux/vin-blanc" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Vin Blanc</span><span class="jet-custom-item-desc sub-level-desc">Vins blancs tranquilles et mousseux de toute l’Italie et d’ailleurs. Découvrez notre large sélection et choisissez le vin parfait pour accompagner vos plats.</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530594"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux/vins-orange-et-doux" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Vins Orange et Doux</span><span class="jet-custom-item-desc sub-level-desc">Vins orange : vins produits selon une ancienne technique de vinification des raisins blancs, qui implique une macération sur les peaux pendant une période pouvant aller de quelques jours à plusieurs mois, afin d’obtenir de splendides teintes dorées à des jaunes ambrés intenses. Structure et légèreté réunies pour des émotions inoubliables.</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530592"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux/vin-rose" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Vin Rosé</span><span class="jet-custom-item-desc sub-level-desc">Une sélection des meilleurs vins rosés. Un vin qui peut réserver de grandes surprises : polyvalent, frais et, pour de nombreuses caractéristiques, un juste milieu entre le blanc et le rouge.</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530593"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux/vin-rouge" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Vin Rouge</span><span class="jet-custom-item-desc sub-level-desc">Une sélection des meilleurs vins rouges : des grandes dénominations aux petites productions, des cépages les plus célèbres et emblématiques aux autochtones rares et inhabituels, des vins corsés et âgés aux vins plus jeunes et immédiats. Chaque vin rouge contient l’histoire d’un territoire, d’un vignoble, d’un producteur et d’un processus particulier. Achetez vos préférés.</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530591"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux/vin-petillant" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Vin Pétillant</span><span class="jet-custom-item-desc sub-level-desc">Il existe de nombreuses façons de produire un “Spumante” de qualité : méthode classique, méthode Charmat ou Martinotti, re-fermenté en bouteille ou PetNat. Différentes techniques pour atteindre un seul objectif : les chères bulles ! Des plus complexes et sophistiquées aux plus simples et immédiates, choisissez parmi notre sélection.</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765532880"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux/bieres" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Bières</span></span></a></div>
</div>
</div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children jet-custom-nav__item jet-custom-nav__item-8055765530600"><a href="https://eataly.fr/categorie-produit/la-maison-deataly" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label top-level-label">La Maison d&#8217;Eataly</span><span class="jet-custom-item-desc top-level-desc">Tout pour recevoir à la maison, et l’équipement indispensable à toute cuisine italienne !</span></span><i class="jet-dropdown-arrow  fa fa-chevron-right"></i></a>
<div  class="jet-custom-nav__sub">
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530601"><a href="https://eataly.fr/categorie-produit/la-maison-deataly/art-de-la-table-la-maison-deataly" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Art de la table</span><span class="jet-custom-item-desc sub-level-desc">Nappes, couverts, et ustensiles. Parce que le plaisir de manger passe aussi par le plaisir de recevoir !</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530603"><a href="https://eataly.fr/categorie-produit/la-maison-deataly/cuisine-la-maison-deataly" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Cuisine</span><span class="jet-custom-item-desc sub-level-desc">Des ustensiles de cuisines, et les célèbres machines à Pâtes. La cuisine italienne préparée chez vous !</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530602"><a href="https://eataly.fr/categorie-produit/la-maison-deataly/cosmetique-la-maison-deataly" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Cosmétique</span><span class="jet-custom-item-desc sub-level-desc">Produits de soins pour le visage, le corps et les cheveux.</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765530604"><a href="https://eataly.fr/categorie-produit/la-maison-deataly/livres-la-maison-deataly" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label sub-level-label">Livres</span><span class="jet-custom-item-desc sub-level-desc">Une sélection de livres et de jeux à la sauce Eataly !</span></span></a></div>
</div>
</div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-product_cat jet-custom-nav__item jet-custom-nav__item-8055765533006"><a href="https://eataly.fr/categorie-produit/coffrets-cadeaux" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label top-level-label">Coffrets Cadeaux</span><span class="jet-custom-item-desc top-level-desc">Vous êtes à la recherche d’une idée de cadeau originale pour un anniversaire ou une occasion spéciale ? Vous trouverez ici tout ce dont vous avez besoin ! Découvrez nos propositions.</span></span></a></div>
<div class="menu-item menu-item-type-post_type menu-item-object-page jet-custom-nav__item jet-custom-nav__item-8055765531565"><a href="https://eataly.fr/liste-de-souhaits" class="jet-custom-nav__item-link"><span class="jet-menu-link-text"><span class="jet-custom-item-label top-level-label">♡ Vos Favoris</span></span></a></div>
</div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div></li>
<li id="jet-menu-item-8055765531708" class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-mega-menu-item jet-regular-item jet-menu-item-has-children jet-menu-item-8055765531708"><a target="_blank" href="http://scuola.fr" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Cours de cuisine</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a><div class="jet-sub-mega-menu" data-template-id="8055765531709">		<div data-elementor-type="wp-post" data-elementor-id="8055765531709" class="elementor elementor-8055765531709" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-58179d2a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="58179d2a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6193ffcd" data-id="6193ffcd" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6d05ef3a" data-id="6d05ef3a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6c62721d elementor-widget elementor-widget-heading" data-id="6c62721d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">LA SCUOLA DI EATALY,</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-59042f0b elementor-widget elementor-widget-text-editor" data-id="59042f0b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: left;">PLUS VOUS APPRENEZ PLUS VOUS APPRÉCIEZ !</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-24277ec4 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="24277ec4" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e497318 elementor-widget elementor-widget-text-editor" data-id="4e497318" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: left;">La Scuola d’EATALY propose des cours de cuisine et de vin pour approfondir vos connaissances sur la gastronomie italienne. En compagnie de nos chefs, apprenez à cuisiner les grands classiques de la cuisine italienne avec les produits de notre marché, découvrez les vins de l’Enoteca et partagez un moment privilégié avec vos enfants ou vos amis en dégustant les plats que vous avez préparés. Venez découvrir notre cuisine, nos chefs et les producteurs qui nous inspirent.</p><p>À la recherche d’une activité décontractée et originale : nos cours de cuisine sont parfaits pour des team building, des anniversaires, des soirées privées, des enterrements de vie de célibataire…</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-23a03ad1 elementor-align-left elementor-widget elementor-widget-button" data-id="23a03ad1" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.scuola.fr" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">DÉCOUVRIR LES COURS</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7b142576" data-id="7b142576" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-58fd6724 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="58fd6724" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3a2c132c" data-id="3a2c132c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5f4f386d elementor-widget elementor-widget-image" data-id="5f4f386d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://scuola.fr/nos-cours" target="_blank">
							<img width="150" height="150" src="https://i1.wp.com/eataly.fr/wp-content/uploads/2021/03/LECOLE-DE-CUISINE-SCUOLA-DI-EATALY.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://i1.wp.com/eataly.fr/wp-content/uploads/2021/03/LECOLE-DE-CUISINE-SCUOLA-DI-EATALY.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/03/LECOLE-DE-CUISINE-SCUOLA-DI-EATALY.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/03/LECOLE-DE-CUISINE-SCUOLA-DI-EATALY.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/03/LECOLE-DE-CUISINE-SCUOLA-DI-EATALY.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/03/LECOLE-DE-CUISINE-SCUOLA-DI-EATALY.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-5aa6cc19" data-id="5aa6cc19" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-538b2be0 elementor-widget elementor-widget-image" data-id="538b2be0" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://scuola.fr/nos-cours/#degustation" target="_blank">
							<img width="150" height="150" src="https://i1.wp.com/eataly.fr/wp-content/uploads/2021/03/LECOLE-DU-VIN-SCUOLA-DI-EATALY.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://i1.wp.com/eataly.fr/wp-content/uploads/2021/03/LECOLE-DU-VIN-SCUOLA-DI-EATALY.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/03/LECOLE-DU-VIN-SCUOLA-DI-EATALY.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/03/LECOLE-DU-VIN-SCUOLA-DI-EATALY.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/03/LECOLE-DU-VIN-SCUOLA-DI-EATALY.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/03/LECOLE-DU-VIN-SCUOLA-DI-EATALY.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-329526dd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="329526dd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-618480de" data-id="618480de" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-79e8d044 elementor-widget elementor-widget-image" data-id="79e8d044" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://scuola.fr/nos-cours/#evenement" target="_blank">
							<img width="150" height="150" src="https://i2.wp.com/eataly.fr/wp-content/uploads/2021/03/Event_Scuola_Eataly_002.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://i2.wp.com/eataly.fr/wp-content/uploads/2021/03/Event_Scuola_Eataly_002.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/03/Event_Scuola_Eataly_002.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/03/Event_Scuola_Eataly_002.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/03/Event_Scuola_Eataly_002.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/03/Event_Scuola_Eataly_002.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3c9087e9" data-id="3c9087e9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2e02c6d2 elementor-widget elementor-widget-image" data-id="2e02c6d2" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://scuola.fr/nos-experiences/" target="_blank">
							<img width="150" height="150" src="https://i0.wp.com/eataly.fr/wp-content/uploads/2021/03/Exp_Scuola_Eataly_002.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://i0.wp.com/eataly.fr/wp-content/uploads/2021/03/Exp_Scuola_Eataly_002.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/03/Exp_Scuola_Eataly_002.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/03/Exp_Scuola_Eataly_002.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/03/Exp_Scuola_Eataly_002.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/03/Exp_Scuola_Eataly_002.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6f871d28" data-id="6f871d28" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		</div></li>
<li id="jet-menu-item-8055765536185" class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-8055765536185"><a href="https://eataly.fr/etiquette-produit/foire-aux-vins" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">La foire aux vins</div></div></a></li>
</ul></div></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-949f1ee" data-id="949f1ee" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a0b0553 elementor-widget elementor-widget-wp-widget-dgwt_wcas_ajax_search" data-id="a0b0553" data-element_type="widget" data-widget_type="wp-widget-dgwt_wcas_ajax_search.default">
				<div class="elementor-widget-container">
			<div class="woocommerce dgwt-wcas-widget"><div class="dgwt-wcas-search-wrapp dgwt-wcas-is-detail-box dgwt-wcas-has-submit woocommerce js-dgwt-wcas-layout-classic dgwt-wcas-layout-classic js-dgwt-wcas-mobile-overlay-enabled">
		<form class="dgwt-wcas-search-form" role="search" action="https://eataly.fr/" method="get">
		<div class="dgwt-wcas-sf-wrapp">
						<label class="screen-reader-text"
			       for="dgwt-wcas-search-input-1">Recherche de produits</label>

			<input id="dgwt-wcas-search-input-1"
			       type="search"
			       class="dgwt-wcas-search-input"
			       name="s"
			       value=""
			       placeholder="Que recherchez vous ?"
			       autocomplete="off"
				   			/>
			<div class="dgwt-wcas-preloader"></div>

							<button type="submit"
				        aria-label="🔍"
				        class="dgwt-wcas-search-submit">🔍</button>
			
			<input type="hidden" name="post_type" value="product"/>
			<input type="hidden" name="dgwt_wcas" value="1"/>

			
					</div>
	</form>
</div>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-fdaaf15" data-id="fdaaf15" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5a31dc9 elementor-widget elementor-widget-jet-mega-menu" data-id="5a31dc9" data-element_type="widget" data-widget_type="jet-mega-menu.default">
				<div class="elementor-widget-container">
			<div class="menu-droite-container"><div class="jet-menu-container"><div class="jet-menu-inner"><ul class="jet-menu jet-menu--animation-type-fade jet-menu--roll-up"><li id="jet-menu-item-4777" class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-menu-item-has-children jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-4777"><a href="https://eataly.fr/eataly-paris-marais" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Eataly Paris Marais</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a>
<ul  class="jet-sub-menu">
	<li id="jet-menu-item-8055765532055" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-8055765532055 jet-sub-menu-item"><a href="https://eataly.fr/nos-restaurants" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Nos restaurants &#8211; Réservations</div></div></a></li>
	<li id="jet-menu-item-8055765534283" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-8055765534283 jet-sub-menu-item"><a href="https://eataly.fr/contact" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Nous contacter</div></div></a></li>
</ul>
</li>
<li id="jet-menu-item-5098" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-menu-item-has-children jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-5098"><a href="https://eataly.fr/eataly-cest" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Le monde d&#8217;Eataly</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a>
<ul  class="jet-sub-menu">
	<li id="jet-menu-item-5112" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-5112 jet-sub-menu-item"><a href="https://eataly.fr/le-manifeste-deataly" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Le Manifeste d’Eataly</div></div></a></li>
</ul>
</li>
<li id="jet-menu-item-5099" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-5099"><a href="https://eataly.fr/eataly-magazine" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Magazine</div></div></a></li>
</ul></div></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-ca7c1e8" data-id="ca7c1e8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-817ba59 elementor-view-default elementor-widget elementor-widget-icon" data-id="817ba59" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="https://eataly.fr/mon-compte">
			<i aria-hidden="true" class="fas fa-user-circle"></i>			</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-3b38896" data-id="3b38896" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c1b74f3 toggle-icon--basket-solid elementor-menu-cart--buttons-stacked sidecartopen elementor-menu-cart--items-indicator-bubble elementor-menu-cart--show-subtotal-yes elementor-widget elementor-widget-woocommerce-menu-cart" data-id="c1b74f3" data-element_type="widget" id="sidecartopen" data-widget_type="woocommerce-menu-cart.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-cart__wrapper">
						<div class="elementor-menu-cart__container elementor-lightbox" aria-expanded="false">
				<div class="elementor-menu-cart__main" aria-expanded="false">
					<div class="elementor-menu-cart__close-button"></div>
					<div class="widget_shopping_cart_content"></div>
				</div>
			</div>
						<div class="elementor-menu-cart__toggle elementor-button-wrapper">
			<a id="elementor-menu-cart__toggle_button" href="#" class="elementor-button elementor-size-sm">
				<span class="elementor-button-text"><span class="woocommerce-Price-amount amount"><bdi>0,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
				<span class="elementor-button-icon" data-counter="0">
					<i class="eicon" aria-hidden="true"></i>
					<span class="elementor-screen-only">Panier</span>
				</span>
			</a>
		</div>

								</div> <!-- close elementor-menu-cart__wrapper -->
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="archive" data-elementor-id="8055765531756" class="elementor elementor-8055765531756 elementor-location-archive" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-49d34627 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="49d34627" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-66049778" data-id="66049778" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-25c0fc38 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-archive-posts" data-id="25c0fc38" data-element_type="widget" data-settings="{&quot;archive_classic_columns&quot;:&quot;3&quot;,&quot;archive_classic_columns_tablet&quot;:&quot;2&quot;,&quot;archive_classic_columns_mobile&quot;:&quot;1&quot;,&quot;archive_classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="archive-posts.archive_classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-8055765536049 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-eataly-paris-marais tag-vedette">
				<a class="elementor-post__thumbnail__link" href="https://eataly.fr/plongez-au-coeur-des-vignobles-italiens-lors-de-la-foire-aux-vins-deataly-paris-marais" >
			<div class="elementor-post__thumbnail"><img width="2560" height="2560" src="https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/L2470501-1-scaled.jpeg?fit=2560%2C2560&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/L2470501-1-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/L2470501-1-scaled.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/L2470501-1-scaled.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/L2470501-1-scaled.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/L2470501-1-scaled.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/L2470501-1-scaled.jpeg?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/L2470501-1-scaled.jpeg?resize=2048%2C2048&amp;ssl=1 2048w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/L2470501-1-scaled.jpeg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/L2470501-1-scaled.jpeg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/L2470501-1-scaled.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/L2470501-1-scaled.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/L2470501-1-scaled.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/L2470501-1-scaled.jpeg?resize=32%2C32&amp;ssl=1 32w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/L2470501-1-scaled.jpeg?resize=64%2C64&amp;ssl=1 64w" sizes="(max-width: 2560px) 100vw, 2560px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://eataly.fr/plongez-au-coeur-des-vignobles-italiens-lors-de-la-foire-aux-vins-deataly-paris-marais" >
				Plongez au cœur des vignobles italiens lors de la Foire aux vins d’Eataly Paris Marais			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>La plus grande cave à vins italiens de France, L’Enoteca, fait sa foire aux vins du 13 septembre au 17 octobre. Un voyage oenologique&nbsp; Avec</p>
		</div>
					<a class="elementor-post__read-more" href="https://eataly.fr/plongez-au-coeur-des-vignobles-italiens-lors-de-la-foire-aux-vins-deataly-paris-marais" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-8055765536091 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-accueil">
				<a class="elementor-post__thumbnail__link" href="https://eataly.fr/eataly" >
			<div class="elementor-post__thumbnail"><img width="1920" height="349" src="https://i0.wp.com/eataly.fr/wp-content/uploads/2021/09/offerte-estate_desktop_1.jpg?fit=1920%2C349&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/eataly.fr/wp-content/uploads/2021/09/offerte-estate_desktop_1.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/09/offerte-estate_desktop_1.jpg?resize=300%2C55&amp;ssl=1 300w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/09/offerte-estate_desktop_1.jpg?resize=1024%2C186&amp;ssl=1 1024w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/09/offerte-estate_desktop_1.jpg?resize=768%2C140&amp;ssl=1 768w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/09/offerte-estate_desktop_1.jpg?resize=1536%2C279&amp;ssl=1 1536w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/09/offerte-estate_desktop_1.jpg?resize=165%2C30&amp;ssl=1 165w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/09/offerte-estate_desktop_1.jpg?resize=330%2C60&amp;ssl=1 330w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/09/offerte-estate_desktop_1.jpg?resize=600%2C109&amp;ssl=1 600w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/09/offerte-estate_desktop_1.jpg?resize=64%2C12&amp;ssl=1 64w" sizes="(max-width: 1920px) 100vw, 1920px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://eataly.fr/eataly" >
				Eataly.fr épicerie italienne et marché italien &#8211; Livraison en France			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Mangez Mieux !<br />
Dépensez Moins !</p>
		</div>
					<a class="elementor-post__read-more" href="https://eataly.fr/eataly" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-8055765536055 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-eataly-paris-marais tag-vedette">
				<a class="elementor-post__thumbnail__link" href="https://eataly.fr/la-scuola-del-vino-notre-ecole-dediee-aux-vins-italiens-rouvre-ses-portes" >
			<div class="elementor-post__thumbnail"><img width="2560" height="2560" src="https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/DSC4610-9-scaled.jpg?fit=2560%2C2560&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/DSC4610-9-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/DSC4610-9-scaled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/DSC4610-9-scaled.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/DSC4610-9-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/DSC4610-9-scaled.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/DSC4610-9-scaled.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/DSC4610-9-scaled.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/DSC4610-9-scaled.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/DSC4610-9-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/DSC4610-9-scaled.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/DSC4610-9-scaled.jpg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/DSC4610-9-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/DSC4610-9-scaled.jpg?resize=32%2C32&amp;ssl=1 32w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/DSC4610-9-scaled.jpg?resize=64%2C64&amp;ssl=1 64w" sizes="(max-width: 2560px) 100vw, 2560px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://eataly.fr/la-scuola-del-vino-notre-ecole-dediee-aux-vins-italiens-rouvre-ses-portes" >
				La Scuola del Vino, notre école dédiée aux vins italiens, réouvre ses portes !			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Bonne nouvelle pour tous les passionnés de vin, amateurs ou confirmés, notre école nichée au cœur de l&#8217;Enoteca vous accueillera à nouveau dès le 3</p>
		</div>
					<a class="elementor-post__read-more" href="https://eataly.fr/la-scuola-del-vino-notre-ecole-dediee-aux-vins-italiens-rouvre-ses-portes" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-8055765534315 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-eataly-paris-marais tag-vedette">
				<a class="elementor-post__thumbnail__link" href="https://eataly.fr/eataly-vous-livre-sur-votre-lieu-de-vacances" >
			<div class="elementor-post__thumbnail"><img width="2560" height="2560" src="https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/L2310239-3-scaled.jpeg?fit=2560%2C2560&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/L2310239-3-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/L2310239-3-scaled.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/L2310239-3-scaled.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/L2310239-3-scaled.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/L2310239-3-scaled.jpeg?resize=64%2C64&amp;ssl=1 64w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/L2310239-3-scaled.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/L2310239-3-scaled.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/L2310239-3-scaled.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/L2310239-3-scaled.jpeg?resize=1536%2C1536&amp;ssl=1 1536w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/L2310239-3-scaled.jpeg?resize=2048%2C2048&amp;ssl=1 2048w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/L2310239-3-scaled.jpeg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/L2310239-3-scaled.jpeg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/L2310239-3-scaled.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/L2310239-3-scaled.jpeg?resize=32%2C32&amp;ssl=1 32w" sizes="(max-width: 2560px) 100vw, 2560px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://eataly.fr/eataly-vous-livre-sur-votre-lieu-de-vacances" >
				Eataly vous livre sur votre lieu de vacances			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Pour le plus grand plaisir d’un moment partagé entre amis ou en famille au soleil, au bord de la mer ou dans votre location de</p>
		</div>
					<a class="elementor-post__read-more" href="https://eataly.fr/eataly-vous-livre-sur-votre-lieu-de-vacances" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-8055765534236 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-recette">
				<a class="elementor-post__thumbnail__link" href="https://eataly.fr/pennette-sauce-au-thon-de-joanne-palmaro" >
			<div class="elementor-post__thumbnail"><img width="2560" height="1707" src="https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/Penne-thon-vue-haut-Juillet-2021-scaled.jpg?fit=2560%2C1707&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/Penne-thon-vue-haut-Juillet-2021-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/Penne-thon-vue-haut-Juillet-2021-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/Penne-thon-vue-haut-Juillet-2021-scaled.jpg?resize=64%2C43&amp;ssl=1 64w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/Penne-thon-vue-haut-Juillet-2021-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/Penne-thon-vue-haut-Juillet-2021-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/Penne-thon-vue-haut-Juillet-2021-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/Penne-thon-vue-haut-Juillet-2021-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/Penne-thon-vue-haut-Juillet-2021-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/Penne-thon-vue-haut-Juillet-2021-scaled.jpg?resize=45%2C30&amp;ssl=1 45w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/07/Penne-thon-vue-haut-Juillet-2021-scaled.jpg?resize=90%2C60&amp;ssl=1 90w" sizes="(max-width: 2560px) 100vw, 2560px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://eataly.fr/pennette-sauce-au-thon-de-joanne-palmaro" >
				Pennette sauce au thon de Joanne Palmaro			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Chaque mois, Joanne Palmaro, nous propose une recette de pâtes inédite, simple et savoureuse. Pour le mois de juillet, voici la recette des &#8220;Penette sauce</p>
		</div>
					<a class="elementor-post__read-more" href="https://eataly.fr/pennette-sauce-au-thon-de-joanne-palmaro" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-8055765534093 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-eataly-paris-marais tag-vedette">
				<a class="elementor-post__thumbnail__link" href="https://eataly.fr/les-rendez-vous-de-lete-a-ne-pas-manquer-chez-eataly-paris-marais" >
			<div class="elementor-post__thumbnail"><img width="2560" height="2560" src="https://i2.wp.com/eataly.fr/wp-content/uploads/2021/07/L2210327-3-scaled.jpeg?fit=2560%2C2560&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i2.wp.com/eataly.fr/wp-content/uploads/2021/07/L2210327-3-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/07/L2210327-3-scaled.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/07/L2210327-3-scaled.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/07/L2210327-3-scaled.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/07/L2210327-3-scaled.jpeg?resize=64%2C64&amp;ssl=1 64w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/07/L2210327-3-scaled.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/07/L2210327-3-scaled.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/07/L2210327-3-scaled.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/07/L2210327-3-scaled.jpeg?resize=1536%2C1536&amp;ssl=1 1536w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/07/L2210327-3-scaled.jpeg?resize=2048%2C2048&amp;ssl=1 2048w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/07/L2210327-3-scaled.jpeg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/07/L2210327-3-scaled.jpeg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/07/L2210327-3-scaled.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/07/L2210327-3-scaled.jpeg?resize=32%2C32&amp;ssl=1 32w" sizes="(max-width: 2560px) 100vw, 2560px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://eataly.fr/les-rendez-vous-de-lete-a-ne-pas-manquer-chez-eataly-paris-marais" >
				Les rendez-vous de l’été à ne pas manquer chez Eataly Paris Marais			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Le retour des beaux jours appelle à prendre du temps en terrasse et dans les restaurants. Pour vous permettre de découvrir la diversité de la</p>
		</div>
					<a class="elementor-post__read-more" href="https://eataly.fr/les-rendez-vous-de-lete-a-ne-pas-manquer-chez-eataly-paris-marais" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-4841 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-eataly-paris-marais tag-vedette">
				<a class="elementor-post__thumbnail__link" href="https://eataly.fr/joanne-palmaro-sinvite-chez-eataly-paris-marais" >
			<div class="elementor-post__thumbnail"><img width="1440" height="2560" src="https://i0.wp.com/eataly.fr/wp-content/uploads/2021/07/L-3-scaled.jpg?fit=1440%2C2560&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/eataly.fr/wp-content/uploads/2021/07/L-3-scaled.jpg?w=1440&amp;ssl=1 1440w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/07/L-3-scaled.jpg?resize=169%2C300&amp;ssl=1 169w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/07/L-3-scaled.jpg?resize=576%2C1024&amp;ssl=1 576w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/07/L-3-scaled.jpg?resize=768%2C1365&amp;ssl=1 768w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/07/L-3-scaled.jpg?resize=864%2C1536&amp;ssl=1 864w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/07/L-3-scaled.jpg?resize=1152%2C2048&amp;ssl=1 1152w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/07/L-3-scaled.jpg?resize=17%2C30&amp;ssl=1 17w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/07/L-3-scaled.jpg?resize=34%2C60&amp;ssl=1 34w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/07/L-3-scaled.jpg?resize=600%2C1066&amp;ssl=1 600w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/07/L-3-scaled.jpg?resize=64%2C114&amp;ssl=1 64w" sizes="(max-width: 1440px) 100vw, 1440px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://eataly.fr/joanne-palmaro-sinvite-chez-eataly-paris-marais" >
				Joanne Palmaro s’invite chez Eataly Paris Marais !			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Chaque mois, retrouvez le plat de pâtes inédit de Joanne Palmaro, proposé au Pasta Fresca Bar et disponible sur Deliveroo. Rigatoni aux asperges et pesto</p>
		</div>
					<a class="elementor-post__read-more" href="https://eataly.fr/joanne-palmaro-sinvite-chez-eataly-paris-marais" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-8055765532973 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-histoire">
				<a class="elementor-post__thumbnail__link" href="https://eataly.fr/il-pesto-di-pra-voici-les-secrets-qui-le-rendent-si-bon" >
			<div class="elementor-post__thumbnail"><img width="1200" height="800" src="https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/6951c0f2-c868-4e20-8af5-c3479bc9b83e_serre-pesto-di-pra.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/6951c0f2-c868-4e20-8af5-c3479bc9b83e_serre-pesto-di-pra.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/6951c0f2-c868-4e20-8af5-c3479bc9b83e_serre-pesto-di-pra.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/6951c0f2-c868-4e20-8af5-c3479bc9b83e_serre-pesto-di-pra.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/6951c0f2-c868-4e20-8af5-c3479bc9b83e_serre-pesto-di-pra.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/6951c0f2-c868-4e20-8af5-c3479bc9b83e_serre-pesto-di-pra.jpg?resize=45%2C30&amp;ssl=1 45w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/6951c0f2-c868-4e20-8af5-c3479bc9b83e_serre-pesto-di-pra.jpg?resize=90%2C60&amp;ssl=1 90w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/6951c0f2-c868-4e20-8af5-c3479bc9b83e_serre-pesto-di-pra.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/6951c0f2-c868-4e20-8af5-c3479bc9b83e_serre-pesto-di-pra.jpg?resize=64%2C43&amp;ssl=1 64w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://eataly.fr/il-pesto-di-pra-voici-les-secrets-qui-le-rendent-si-bon" >
				&#8220;Il Pesto di Pra&#8221; : voici les secrets qui le rendent si bon !			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Il y a des histoires si précieuses et extraordinaires qui méritent d&#8217;être racontées avec soin et surtout respect. Ce sont les histoires qui sentent bon,</p>
		</div>
					<a class="elementor-post__read-more" href="https://eataly.fr/il-pesto-di-pra-voici-les-secrets-qui-le-rendent-si-bon" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-8055765531481 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-eataly-paris-marais tag-vedette">
				<a class="elementor-post__thumbnail__link" href="https://eataly.fr/eataly-fr-se-refait-une-beaute" >
			<div class="elementor-post__thumbnail"><img width="1903" height="492" src="https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-eataly-2.jpg?fit=1903%2C492&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-eataly-2.jpg?w=1903&amp;ssl=1 1903w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-eataly-2.jpg?resize=300%2C78&amp;ssl=1 300w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-eataly-2.jpg?resize=1024%2C265&amp;ssl=1 1024w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-eataly-2.jpg?resize=768%2C199&amp;ssl=1 768w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-eataly-2.jpg?resize=1536%2C397&amp;ssl=1 1536w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-eataly-2.jpg?resize=116%2C30&amp;ssl=1 116w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-eataly-2.jpg?resize=600%2C155&amp;ssl=1 600w, https://i0.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-eataly-2.jpg?resize=64%2C17&amp;ssl=1 64w" sizes="(max-width: 1903px) 100vw, 1903px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://eataly.fr/eataly-fr-se-refait-une-beaute" >
				EATALY.FR se refait une beauté			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Afin de toujours mieux vous servir, et promouvoir le meilleur de la gastronomie italienne, votre site eataly.fr a changé de design, et vous propose de</p>
		</div>
					<a class="elementor-post__read-more" href="https://eataly.fr/eataly-fr-se-refait-une-beaute" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-8055765532155 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-eataly-paris-marais tag-vedette">
				<a class="elementor-post__thumbnail__link" href="https://eataly.fr/du-9-au-30-juin-la-ligurie-est-a-lhonneur-chez-eataly-paris-marais-a-loccasion-de-la-sortie-du-film-luca-en-exclusivite-sur-disney-le-18-juin" >
			<div class="elementor-post__thumbnail"><img width="1872" height="300" src="https://i2.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-luca.jpg?fit=1872%2C300&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i2.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-luca.jpg?w=1872&amp;ssl=1 1872w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-luca.jpg?resize=300%2C48&amp;ssl=1 300w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-luca.jpg?resize=1024%2C164&amp;ssl=1 1024w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-luca.jpg?resize=768%2C123&amp;ssl=1 768w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-luca.jpg?resize=1536%2C246&amp;ssl=1 1536w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-luca.jpg?resize=187%2C30&amp;ssl=1 187w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-luca.jpg?resize=374%2C60&amp;ssl=1 374w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-luca.jpg?resize=600%2C96&amp;ssl=1 600w, https://i2.wp.com/eataly.fr/wp-content/uploads/2021/06/bandeau-luca.jpg?resize=64%2C10&amp;ssl=1 64w" sizes="(max-width: 1872px) 100vw, 1872px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://eataly.fr/du-9-au-30-juin-la-ligurie-est-a-lhonneur-chez-eataly-paris-marais-a-loccasion-de-la-sortie-du-film-luca-en-exclusivite-sur-disney-le-18-juin" >
				Du 9 au 30 juin, la Ligurie est à l’honneur chez Eataly Paris Marais, à l’occasion de la sortie du film Luca, <br> en exclusivité sur Disney+ le 18 juin.			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>À l’occasion de la sortie de Luca, le nouveau film événement des studios d’animation Pixar, retrouvez des produits et expériences inédites autour de la région</p>
		</div>
					<a class="elementor-post__read-more" href="https://eataly.fr/du-9-au-30-juin-la-ligurie-est-a-lhonneur-chez-eataly-paris-marais-a-loccasion-de-la-sortie-du-film-luca-en-exclusivite-sur-disney-le-18-juin" >
				Read More »			</a>
				</div>
				</article>
				</div>
				<nav class="elementor-pagination" role="navigation" aria-label="Pagination">
			<span aria-current="page" class="page-numbers current"><span class="elementor-screen-only">Page</span>1</span>
<a class="page-numbers" href="https://eataly.fr/wp-sitemap-ecstore-1.xml/page/2?v=11aedd0e4327"><span class="elementor-screen-only">Page</span>2</a>
<a class="page-numbers" href="https://eataly.fr/wp-sitemap-ecstore-1.xml/page/3?v=11aedd0e4327"><span class="elementor-screen-only">Page</span>3</a>
<a class="page-numbers" href="https://eataly.fr/wp-sitemap-ecstore-1.xml/page/4?v=11aedd0e4327"><span class="elementor-screen-only">Page</span>4</a>
<a class="page-numbers" href="https://eataly.fr/wp-sitemap-ecstore-1.xml/page/5?v=11aedd0e4327"><span class="elementor-screen-only">Page</span>5</a>		</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="8055765530795" class="elementor elementor-8055765530795 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-93c8459 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="93c8459" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;bottom&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0d2a325" data-id="0d2a325" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6c0a658 elementor-widget elementor-widget-wp-widget-dgwt_wcas_ajax_search" data-id="6c0a658" data-element_type="widget" data-widget_type="wp-widget-dgwt_wcas_ajax_search.default">
				<div class="elementor-widget-container">
			<div class="woocommerce dgwt-wcas-widget"><div class="dgwt-wcas-search-wrapp dgwt-wcas-is-detail-box dgwt-wcas-has-submit woocommerce js-dgwt-wcas-layout-classic dgwt-wcas-layout-classic js-dgwt-wcas-mobile-overlay-enabled">
		<form class="dgwt-wcas-search-form" role="search" action="https://eataly.fr/" method="get">
		<div class="dgwt-wcas-sf-wrapp">
						<label class="screen-reader-text"
			       for="dgwt-wcas-search-input-2">Recherche de produits</label>

			<input id="dgwt-wcas-search-input-2"
			       type="search"
			       class="dgwt-wcas-search-input"
			       name="s"
			       value=""
			       placeholder="Que recherchez vous ?"
			       autocomplete="off"
				   			/>
			<div class="dgwt-wcas-preloader"></div>

							<button type="submit"
				        aria-label="🔍"
				        class="dgwt-wcas-search-submit">🔍</button>
			
			<input type="hidden" name="post_type" value="product"/>
			<input type="hidden" name="dgwt_wcas" value="1"/>

			
					</div>
	</form>
</div>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-cb67e97 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="cb67e97" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-75554ae" data-id="75554ae" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b28c165 elementor-widget elementor-widget-image" data-id="b28c165" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://eataly.fr">
							<img width="1024" height="1024" src="https://eataly.fr/wp-content/uploads/2020/09/eataly-logo-solo.svg" class="attachment-large size-large" alt="Logo Eataly" loading="lazy" srcset="https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 300w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 100w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 150w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 1024w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 1536w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 2048w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 75w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 45w, https://i0.wp.com/eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg?zoom=3&amp;resize=1024%2C1024&amp;ssl=1 3072w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6347cbc" data-id="6347cbc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d71e14f elementor-widget elementor-widget-heading" data-id="d71e14f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Méthodes de paiement acceptées :</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-9444944 elementor-widget elementor-widget-image" data-id="9444944" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="300" height="61" src="https://i2.wp.com/eataly.fr/wp-content/uploads/2020/09/paiements.jpg?fit=300%2C61&amp;ssl=1" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://i2.wp.com/eataly.fr/wp-content/uploads/2020/09/paiements.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/eataly.fr/wp-content/uploads/2020/09/paiements.jpg?resize=64%2C13&amp;ssl=1 64w, https://i2.wp.com/eataly.fr/wp-content/uploads/2020/09/paiements.jpg?resize=300%2C61&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-395fd28" data-id="395fd28" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7d8cf44 elementor-widget elementor-widget-heading" data-id="7d8cf44" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Suivez-nous sur :</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-aa32e8d elementor-shape-square e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="aa32e8d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-a7e9691" href="http://instagram.com/eatalyparis" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-c8a2f3b" href="http://www.facebook.com/eatalyparismarais" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-8acacf1 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="8acacf1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-576a610" data-id="576a610" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e55a519 elementor-widget elementor-widget-heading" data-id="e55a519" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">ACHETER EN LIGNE</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-97b89f6 elementor-widget elementor-widget-text-editor" data-id="97b89f6" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/categorie-produit/charcuterie-et-fromages">Charcuteries et Fromages</a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/categorie-produit/le-traiteur">Traiteur</a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/categorie-produit/viande-et-poisson">Viandes et Poissons</a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/categorie-produit/pates-et-riz/pates-fraiches-pates-et-riz">Pâtes fraîches</a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/categorie-produit/pain-et-focaccia">Pains et Focaccia</a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/categorie-produit/oeufs-lait-et-produits-laitiers">Œufs, Laits et Produits Laitiers</a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/categorie-produit/fruits-et-legumes">Fruits et Légumes</a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/boutique-2">Épicerie</a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/categorie-produit/pates-et-riz">Pâtes et Riz</a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/categorie-produit/boissons-non-alcoolisees">Boissons non alcoolisées</a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux">Vins, Bières et Spiritueux</a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/categorie-produit/la-maison-deataly">Maisons, Livres et Cosmétiques</a></span></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-54eeada" data-id="54eeada" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6167994 elementor-widget elementor-widget-heading" data-id="6167994" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">EATALY PARIS MARAIS</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-0032c86 elementor-widget elementor-widget-text-editor" data-id="0032c86" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/eataly-paris-marais"><span style="font-size: 15px; letter-spacing: var( --e-global-typography-5e40ea7-letter-spacing ); background-color: var( --e-global-color-6786fa9 );">Eataly Paris Marais</span></a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/nos-restaurants"><span style="font-size: 15px; letter-spacing: var( --e-global-typography-5e40ea7-letter-spacing ); background-color: var( --e-global-color-6786fa9 );">Nos restaurants</span></a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/le-marche-deataly-paris-marais">Notre marché</a></span></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-5038467 elementor-widget elementor-widget-heading" data-id="5038467" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">LA SCUOLA</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-a45aa5c elementor-widget elementor-widget-text-editor" data-id="a45aa5c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="color: #808080;"><a style="color: #808080;" href="http://www.scuola.fr">Cours de cuisine</a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/eataly-organise-vos-evenements">Évènements privés</a></span></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-10d46fb elementor-widget elementor-widget-heading" data-id="10d46fb" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://eataly.fr/eataly-magazine">MAGAZINE</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-b74b8cf elementor-widget elementor-widget-text-editor" data-id="b74b8cf" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><a href="https://eataly.fr/actualites-eataly-paris-marais"><span style="color: #808080;">Chez Eataly Paris Marais</span></a></p><p><a href="https://eataly.fr/eataly-magazine"><span style="color: #808080;">Recettes</span></a></p><p><a href="https://eataly.fr/eataly-magazine"><span style="color: #808080;">Histoires</span></a></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-0605138" data-id="0605138" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c6d3756 elementor-widget elementor-widget-heading" data-id="c6d3756" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">EATALY</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-195b106 elementor-widget elementor-widget-text-editor" data-id="195b106" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/eataly-cest">Qui sommes-nous ?</a><br /></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/contact">Nous trouver / Contact</a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/le-manifeste-deataly">Notre manifeste</a></span></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-55aafee" data-id="55aafee" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-02f8570 elementor-widget elementor-widget-heading" data-id="02f8570" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">INFORMATIONS</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-e620a3b elementor-widget elementor-widget-text-editor" data-id="e620a3b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="color: #808080;"><a style="color: #808080;" href="http://eataly.fr/infos">FAQ &#8211; Questions fréquentes</a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="http://eataly.fr/cgv">Conditions générales de ventes</a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/politique-de-vie-privee">Politique de vie privée</a><br /></span></p><p><a href="https://eataly.fr/declaration-de-confidentialite-ue"><span style="color: #808080;">Déclaration de confidentialité</span></a></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/mentions-legales">Mentions légales</a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://eataly.fr/politique-de-cookies-ue">Gestion des cookies</a></span></p><p><span style="color: #808080;"><a style="color: #808080;" href="https://carrieres.groupegalerieslafayette.com/eataly/" target="_blank" rel="noopener"><span style="font-size: 15px; letter-spacing: var( --e-global-typography-5e40ea7-letter-spacing ); background-color: var( --e-global-color-6786fa9 );">Emplois</span></a></span></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-55925d5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="55925d5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7b15a17" data-id="7b15a17" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e4beac9 elementor-widget elementor-widget-text-editor" data-id="e4beac9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>© 2021 – Eataly – Vivitaly – All Rights Reserved</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
			<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1224293041358247&amp;ev=PageView&amp;noscript=1"/></noscript>
			<div class="psfw-lightbox-loader" style="display:none;">
    <img src="https://eataly.fr/wp-content/plugins/product-slider-for-woocommerce/images/loader/ajax-loader.gif" alt="">
</div>
<div class="psfw-display-popup">
</div>
<div class="psfw-attributes-container">

</div>      

        <div class="wprm-wrapper">

  <div class="wprm-overlay"></div>

<div id="wprmenu_bar" class="wprmenu_bar normalslide left widget-menu-left wpr-logo-center">

  <div class="search-expand">
    <div class="wpr_search">
      
<form role="search" method="get" class="wpr-search-form" action="https://eataly.fr/">
  <label for="search-form-613f50fe008c6"></label>
  <input type="search" class="wpr-search-field" placeholder="Search..." value="" name="s" title="Search for:">
  <button type="submit" class="wpr_submit">
    <i class="wpr-icon-search"></i>
  </button>
  </form>    </div>
  </div>

  





      <div class="hamburger hamburger--slider">
        <span class="hamburger-box">
          <span class="hamburger-inner"></span>
        </span>
      </div>
        
            

    <div class="menu_title">

                    
    </div>
            
          <span class="wpr-logo-wrap menu-elements">
        <a href="https://eataly.fr">
          <img alt="logo" src="https://eataly.fr/wp-content/uploads/2020/10/logoeadermobilesvg.svg"/>
        </a>
      </span>
    
</div>
      
  
      <!-- Widget Menu Elements Starts Here -->
            <!-- Widget Menu Elements Ends Here -->

      <!-- Menu Elements Starts Here -->
      <div class="submenu_allignment_left   cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
        
        
        <ul id="wprmenu_menu_ul">
  
  
    <li class="wprm_before_menu_content">
          </li>
  
  <li id="menu-item-8055765532122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8055765532122"><a href="https://eataly.fr/acheter-en-ligne-dans-notre-epicerie-italienne">ACHETER EN LIGNE</a>
<ul class="sub-menu">
	<li id="menu-item-8055765532139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8055765532139"><div class="dgwt-wcas-search-wrapp dgwt-wcas-is-detail-box dgwt-wcas-has-submit woocommerce js-dgwt-wcas-layout-classic dgwt-wcas-layout-classic js-dgwt-wcas-mobile-overlay-enabled">
		<form class="dgwt-wcas-search-form" role="search" action="https://eataly.fr/" method="get">
		<div class="dgwt-wcas-sf-wrapp">
						<label class="screen-reader-text"
			       for="dgwt-wcas-search-input-3">Recherche de produits</label>

			<input id="dgwt-wcas-search-input-3"
			       type="search"
			       class="dgwt-wcas-search-input"
			       name="s"
			       value=""
			       placeholder="Que recherchez vous ?"
			       autocomplete="off"
				   			/>
			<div class="dgwt-wcas-preloader"></div>

							<button type="submit"
				        aria-label="🔍"
				        class="dgwt-wcas-search-submit">🔍</button>
			
			<input type="hidden" name="post_type" value="product"/>
			<input type="hidden" name="dgwt_wcas" value="1"/>

			
					</div>
	</form>
</div>
</li>
	<li id="menu-item-8055765536610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8055765536610"><a href="https://eataly.fr/etiquette-produit/foire-aux-vins">Foire aux Vins</a></li>
	<li id="menu-item-8055765536184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8055765536184"><a href="https://eataly.fr/boutique/?sale_products=on">Les promotions</a></li>
	<li id="menu-item-8055765532058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8055765532058"><a href="#">Nos comptoirs et Produits Frais</a>
	<ul class="sub-menu">
		<li id="menu-item-8055765532059" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-8055765532059"><a href="https://eataly.fr/categorie-produit/charcuterie-et-fromages">Charcuterie et Fromages</a>
		<ul class="sub-menu">
			<li id="menu-item-8055765532060" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532060"><a href="https://eataly.fr/categorie-produit/charcuterie-et-fromages/charcuterie-charcuterie-et-fromages">Charcuterie</a></li>
			<li id="menu-item-8055765532061" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532061"><a href="https://eataly.fr/categorie-produit/charcuterie-et-fromages/fromages-charcuterie-et-fromages">Fromages</a></li>
		</ul>
</li>
		<li id="menu-item-8055765532062" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-8055765532062"><a href="https://eataly.fr/categorie-produit/le-traiteur">Le Traiteur</a>
		<ul class="sub-menu">
			<li id="menu-item-8055765532063" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532063"><a href="https://eataly.fr/categorie-produit/le-traiteur/plats-cuisines-le-traiteur">Plats Cuisinés</a></li>
			<li id="menu-item-8055765532064" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532064"><a href="https://eataly.fr/categorie-produit/le-traiteur/pizza-le-traiteur">Pizza</a></li>
			<li id="menu-item-8055765532065" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532065"><a href="https://eataly.fr/categorie-produit/le-traiteur/patisserie-le-traiteur">Pâtisserie</a></li>
		</ul>
</li>
		<li id="menu-item-8055765532066" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-8055765532066"><a href="https://eataly.fr/categorie-produit/viande-et-poisson">Viande et Poisson</a>
		<ul class="sub-menu">
			<li id="menu-item-8055765532067" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532067"><a href="https://eataly.fr/categorie-produit/viande-et-poisson/poisson-viande-et-poisson-2">Poisson</a></li>
			<li id="menu-item-8055765532068" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532068"><a href="https://eataly.fr/categorie-produit/poisson">Poisson</a></li>
			<li id="menu-item-8055765532069" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532069"><a href="https://eataly.fr/categorie-produit/viande-et-poisson/viande-viande-et-poisson">Viande</a></li>
		</ul>
</li>
		<li id="menu-item-8055765532070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532070"><a href="https://eataly.fr/categorie-produit/pates-et-riz/pates-fraiches-pates-et-riz">Pâtes fraîches</a></li>
		<li id="menu-item-8055765532071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532071"><a href="https://eataly.fr/categorie-produit/pain-et-focaccia">Pain et Focaccia</a></li>
		<li id="menu-item-8055765532072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532072"><a href="https://eataly.fr/categorie-produit/poisson">Poisson</a></li>
		<li id="menu-item-8055765532073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532073"><a href="https://eataly.fr/categorie-produit/oeufs-lait-et-produits-laitiers">Œufs, lait et produits laitiers</a></li>
	</ul>
</li>
	<li id="menu-item-8055765532074" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-8055765532074"><a href="https://eataly.fr/categorie-produit/fruits-et-legumes">Fruits et légumes</a>
	<ul class="sub-menu">
		<li id="menu-item-8055765532075" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532075"><a href="https://eataly.fr/categorie-produit/fruits-et-legumes/fruits-fruits-et-legumes">Fruits</a></li>
		<li id="menu-item-8055765532076" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532076"><a href="https://eataly.fr/categorie-produit/fruits-et-legumes/fruits-seches-et-au-sirop-fruits-et-legumes">Fruits séchés et au sirop</a></li>
		<li id="menu-item-8055765532077" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532077"><a href="https://eataly.fr/categorie-produit/fruits-et-legumes/legumes-fruits-et-legumes">Légumes</a></li>
	</ul>
</li>
	<li id="menu-item-8055765532078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8055765532078"><a href="#">L&#8217;épicerie</a>
	<ul class="sub-menu">
		<li id="menu-item-8055765532079" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-8055765532079"><a href="https://eataly.fr/categorie-produit/huiles-et-condiments">Huiles et condiments</a>
		<ul class="sub-menu">
			<li id="menu-item-8055765532080" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532080"><a href="https://eataly.fr/categorie-produit/huiles-et-condiments/vinaigre-huiles-et-condiments">Vinaigre</a></li>
			<li id="menu-item-8055765532081" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532081"><a href="https://eataly.fr/categorie-produit/huiles-et-condiments/huile-huiles-et-condiments">Huile</a></li>
		</ul>
</li>
		<li id="menu-item-8055765532082" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532082"><a href="https://eataly.fr/categorie-produit/huiles-et-condiments/sel-epices-et-condiments-huiles-et-condiments">Sel, épices et condiments</a></li>
		<li id="menu-item-8055765532083" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-8055765532083"><a href="https://eataly.fr/categorie-produit/legumineuses-cereales-et-farines">Légumineuses, Céréales et Farines</a>
		<ul class="sub-menu">
			<li id="menu-item-8055765532084" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532084"><a href="https://eataly.fr/categorie-produit/legumineuses-cereales-et-farines/farines-et-polenta">Farines et polenta</a></li>
			<li id="menu-item-8055765532085" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532085"><a href="https://eataly.fr/categorie-produit/legumineuses-cereales-et-farines/legumineuses-et-soupes">Légumineuses et soupes</a></li>
		</ul>
</li>
		<li id="menu-item-8055765532086" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-8055765532086"><a href="https://eataly.fr/categorie-produit/les-conserves">Les Conserves</a>
		<ul class="sub-menu">
			<li id="menu-item-8055765532087" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532087"><a href="https://eataly.fr/categorie-produit/les-conserves/olives-et-capres-les-conserves">Olives et Câpres</a></li>
			<li id="menu-item-8055765534317" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765534317"><a href="https://eataly.fr/categorie-produit/les-conserves/a-lhuile-et-au-vinaigre">A l&#8217;huile et au vinaigre</a></li>
			<li id="menu-item-8055765532089" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532089"><a href="https://eataly.fr/categorie-produit/les-conserves/champignons-et-truffe-les-conserves">Champignons et Truffe</a></li>
			<li id="menu-item-8055765532090" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532090"><a href="https://eataly.fr/categorie-produit/les-conserves/les-tartinables-les-conserves">Les tartinables</a></li>
		</ul>
</li>
		<li id="menu-item-8055765532091" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-8055765532091"><a href="https://eataly.fr/categorie-produit/les-sauces">Les Sauces</a>
		<ul class="sub-menu">
			<li id="menu-item-8055765532092" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532092"><a href="https://eataly.fr/categorie-produit/les-sauces/pesto-les-sauces">Pesto</a></li>
			<li id="menu-item-8055765532093" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532093"><a href="https://eataly.fr/categorie-produit/les-sauces/sauces-pretes-les-sauces">Sauces Prêtes</a></li>
			<li id="menu-item-8055765532094" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532094"><a href="https://eataly.fr/categorie-produit/les-sauces/sauces-tomate-les-sauces">Sauces Tomate</a></li>
		</ul>
</li>
		<li id="menu-item-8055765532095" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-8055765532095"><a href="https://eataly.fr/categorie-produit/pates-et-riz">Pâtes et riz</a>
		<ul class="sub-menu">
			<li id="menu-item-8055765532096" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532096"><a href="https://eataly.fr/categorie-produit/pates-et-riz/pates-pates-et-riz">Pâtes</a></li>
			<li id="menu-item-8055765532097" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532097"><a href="https://eataly.fr/categorie-produit/pates-et-riz/pates-fraiches-pates-et-riz">Pâtes fraîches</a></li>
			<li id="menu-item-8055765532098" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532098"><a href="https://eataly.fr/categorie-produit/pates-et-riz/riz-et-risottos-pates-et-riz">Riz et risottos</a></li>
		</ul>
</li>
		<li id="menu-item-8055765532099" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-8055765532099"><a href="https://eataly.fr/categorie-produit/petits-plaisirs-sales">Petits Plaisirs Salés</a>
		<ul class="sub-menu">
			<li id="menu-item-8055765532100" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532100"><a href="https://eataly.fr/categorie-produit/petits-plaisirs-sales/chips-gressins-et-taralli-petits-plaisirs-sales">Chips, Gressins et Taralli</a></li>
			<li id="menu-item-8055765532101" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532101"><a href="https://eataly.fr/categorie-produit/petits-plaisirs-sales/piadine-et-tigelle-petits-plaisirs-sales">Piadine et Tigelle</a></li>
		</ul>
</li>
		<li id="menu-item-8055765532102" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-8055765532102"><a href="https://eataly.fr/categorie-produit/petits-plaisirs-sucres">Petits Plaisirs Sucrés</a>
		<ul class="sub-menu">
			<li id="menu-item-8055765532103" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532103"><a href="https://eataly.fr/categorie-produit/petits-plaisirs-sucres/biscuits-et-nougats-petits-plaisirs-sucres">Biscuits et Nougats</a></li>
			<li id="menu-item-8055765532104" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532104"><a href="https://eataly.fr/categorie-produit/petits-plaisirs-sucres/bonbons-et-chocolats-petits-plaisirs-sucres">Bonbons et Chocolats</a></li>
			<li id="menu-item-8055765532105" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532105"><a href="https://eataly.fr/categorie-produit/petits-plaisirs-sucres/confitures-miel-et-pates-a-tartiner-petits-plaisirs-sucres">Confitures, Miel et Pâtes à tartiner</a></li>
			<li id="menu-item-8055765532106" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532106"><a href="https://eataly.fr/categorie-produit/petits-plaisirs-sucres/desserts-petits-plaisirs-sucres">Desserts</a></li>
		</ul>
</li>
		<li id="menu-item-8055765532107" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532107"><a href="https://eataly.fr/categorie-produit/cafe-the-et-infusions">Café, thé et infusions</a></li>
	</ul>
</li>
	<li id="menu-item-8055765532108" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532108"><a href="https://eataly.fr/categorie-produit/boissons-non-alcoolisees">Boissons non alcoolisées</a></li>
	<li id="menu-item-8055765532109" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-8055765532109"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux">Vin, bière et spiritueux</a>
	<ul class="sub-menu">
		<li id="menu-item-8055765532884" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532884"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux/les-grands-formats">Les Grands Formats</a></li>
		<li id="menu-item-8055765532110" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532110"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux/spiritueux">Spiritueux</a></li>
		<li id="menu-item-8055765532111" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532111"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux/vin-blanc">Vin Blanc</a></li>
		<li id="menu-item-8055765532112" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532112"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux/vins-orange-et-doux">Vins Orange et Doux</a></li>
		<li id="menu-item-8055765532113" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532113"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux/vin-rose">Vin Rosé</a></li>
		<li id="menu-item-8055765532114" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532114"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux/vin-rouge">Vin Rouge</a></li>
		<li id="menu-item-8055765532115" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532115"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux/vin-petillant">Vin Pétillant</a></li>
		<li id="menu-item-8055765532882" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532882"><a href="https://eataly.fr/categorie-produit/vin-biere-et-spiritueux/bieres">Bières</a></li>
	</ul>
</li>
	<li id="menu-item-8055765532116" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-8055765532116"><a href="https://eataly.fr/categorie-produit/la-maison-deataly">La Maison d&#8217;Eataly</a>
	<ul class="sub-menu">
		<li id="menu-item-8055765532117" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532117"><a href="https://eataly.fr/categorie-produit/la-maison-deataly/art-de-la-table-la-maison-deataly">Art de la table</a></li>
		<li id="menu-item-8055765532118" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532118"><a href="https://eataly.fr/categorie-produit/la-maison-deataly/cuisine-la-maison-deataly">Cuisine</a></li>
		<li id="menu-item-8055765532119" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532119"><a href="https://eataly.fr/categorie-produit/la-maison-deataly/cosmetique-la-maison-deataly">Cosmétique</a></li>
		<li id="menu-item-8055765532120" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765532120"><a href="https://eataly.fr/categorie-produit/la-maison-deataly/livres-la-maison-deataly">Livres</a></li>
	</ul>
</li>
	<li id="menu-item-8055765533005" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8055765533005"><a href="https://eataly.fr/categorie-produit/coffrets-cadeaux">Coffrets Cadeaux</a></li>
	<li id="menu-item-8055765532121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8055765532121"><a href="https://eataly.fr/liste-de-souhaits">♡ Vos Favoris</a></li>
</ul>
</li>
<li id="menu-item-8055765532124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8055765532124"><a href="https://eataly.fr/eataly-paris-marais-2">EATALY PARIS MARAIS</a>
<ul class="sub-menu">
	<li id="menu-item-8055765532125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8055765532125"><a href="https://eataly.fr/eataly-paris-marais">Eataly Paris Marais</a></li>
	<li id="menu-item-8055765532126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8055765532126"><a href="https://eataly.fr/nos-restaurants">Nos Restaurants &#038; réservations</a></li>
</ul>
</li>
<li id="menu-item-8055765532127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8055765532127"><a href="https://eataly.fr/eataly-cest">LE MONDE D&#8217;EATALY</a>
<ul class="sub-menu">
	<li id="menu-item-8055765532128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8055765532128"><a href="https://eataly.fr/eataly-cest">Eataly c&#8217;est&#8230;</a></li>
	<li id="menu-item-8055765532129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8055765532129"><a href="https://eataly.fr/le-manifeste-deataly">Notre Manifeste</a></li>
</ul>
</li>
<li id="menu-item-8055765532130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8055765532130"><a href="https://eataly.fr/eataly-magazine">MAGAZINE &#038; BLOG</a>
<ul class="sub-menu">
	<li id="menu-item-8055765532131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8055765532131"><a href="https://eataly.fr/eataly-magazine">Magazine</a></li>
</ul>
</li>
<li id="menu-item-8055765532132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8055765532132"><a href="https://eataly.fr/contact">CONTACT</a></li>
<li id="menu-item-8055765532137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8055765532137"><a href="https://eataly.fr/mon-compte">MON COMPTE &#038; COMMANDES</a>
<ul class="sub-menu">
	<li id="menu-item-8055765532136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8055765532136"><a href="https://eataly.fr/mon-compte">Mon compte Eataly.fr</a></li>
	<li id="menu-item-8055765532138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8055765532138"><a href="https://eataly.fr/mon-compte/orders">Mes commandes</a></li>
</ul>
</li>
    
    <li class="wprm_after_menu_content">
          
    </li>

  
</ul>
                
        </div>
</div>      <!-- Menu Elements Ends Here-->

    <div class="woocommerce" id="htwlquick-viewmodal"><div class="htwl-modal-dialog product"><div class="htwl-modal-content"><button type="button" class="htcloseqv"><span class="sli sli-close"></span></button><div class="htwl-modal-body"></div></div></div></div>	<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/99b6fa384f4a34469b8f46a15/b3367f03ba725d0bccd35a05c.js");</script>					<script type="text/x-template" id="mobile-menu-item-template"><li
	:id="'jet-menu-item-'+itemDataObject.itemId"
	:class="itemClasses"
>
	<div
		class="jet-mobile-menu__item-inner"
		tabindex="1"
		:aria-label="itemDataObject.name"
		v-on:click="itemSubHandler"
		v-on:keyup.enter="itemSubHandler"
	>
		<a
			:class="itemLinkClasses"
			:href="itemDataObject.url"
			:rel="itemDataObject.xfn"
			:title="itemDataObject.attrTitle"
			:target="itemDataObject.target"
		>
			<div class="jet-menu-item-wrapper">
				<div
					class="jet-menu-icon"
					v-if="isIconVisible"
					v-html="itemIconHtml"
				></div>
				<div class="jet-menu-name">
					<span
						class="jet-menu-label"
						v-html="itemDataObject.name"
					></span>
					<small
						class="jet-menu-desc"
						v-if="isDescVisible"
						v-html="itemDataObject.description"
					></small>
				</div>
				<small
					class="jet-menu-badge"
					v-if="isBadgeVisible"
				>
					<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
				</small>
			</div>
		</a>
		<span
			class="jet-dropdown-arrow"
			v-if="isSub && !templateLoadStatus"
			v-html="dropdownIconHtml"
			v-on:click="markerSubHandler"
		>
		</span>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="templateLoadStatus"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>
	</div>

	<transition name="menu-container-expand-animation">
		<mobile-menu-list
			v-if="isDropdownLayout && subDropdownVisible"
			:depth="depth+1"
			:children-object="itemDataObject.children"
			:menu-options="menuOptions"
		></mobile-menu-list>
	</transition>

</li>
					</script>					<script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
	role="navigation"
>
	<ul class="jet-mobile-menu__items">
		<mobile-menu-item
			v-for="(item, index) in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
			:menu-options="menuOptions"
		></mobile-menu-item>
	</ul>
</div>
					</script>					<script type="text/x-template" id="mobile-menu-template"><div
	:class="instanceClass"
	v-on:keyup.esc="escapeKeyHandler"
>
	<div
		class="jet-mobile-menu__toggle"
		ref="toggle"
		tabindex="1"
		aria-label="Open/Close Menu"
		v-on:click="menuToggle"
		v-on:keyup.enter="menuToggle"
	>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="toggleLoaderVisible"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>

		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen && !toggleLoaderVisible"
			v-html="toggleClosedIcon"
		></div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen && !toggleLoaderVisible"
			v-html="toggleOpenedIcon"
		></div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
			v-html="toggleText"
		></span>

	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuContainerVisible && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuContainerVisible"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
								v-html="item"
							></div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsData.length-1)"
							>
							</div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Close Menu"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
						v-on:keyup.enter="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Back to Prev Items"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
						v-on:keyup.enter="goBack"
					></div>
				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobile-menu-list
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
							:menu-options="menuOptions"
						></mobile-menu-list>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div>
					</script>		<div data-elementor-type="popup" data-elementor-id="8055765535717" class="elementor elementor-8055765535717 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;none&quot;,&quot;exit_animation&quot;:&quot;fadeInUp&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;1&quot;,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-14a4ee8b elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="14a4ee8b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;fadeInUp&quot;,&quot;animation_delay&quot;:&quot;200&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-916bae" data-id="916bae" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-25ca1ae0 elementor-widget elementor-widget-heading" data-id="25ca1ae0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Livraison sur Paris ?</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-b2efda8 elementor-widget elementor-widget-heading" data-id="b2efda8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Commandez via notre partenaire Epicery</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-5891818c elementor-widget elementor-widget-spacer" data-id="5891818c" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6f3324ad elementor-align-center elementor-tablet-align-center elementor-mobile-align-left elementor-widget elementor-widget-button" data-id="6f3324ad" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://library.elementor.com/travel-and-tours/contact-us/" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-right">
				<i aria-hidden="true" class="fas fa-caret-right"></i>			</span>
						<span class="elementor-button-text">Je commande pour paris</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6c936660" data-id="6c936660" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7b0e6ad4 elementor-widget__width-auto elementor-absolute elementor-view-default elementor-widget elementor-widget-icon" data-id="7b0e6ad4" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aclose%26settings%3DeyJkb19ub3Rfc2hvd19hZ2FpbiI6IiJ9">
			<i aria-hidden="true" class="fas fa-times"></i>			</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-8910920 elementor-widget__width-initial elementor-absolute elementor-widget-tablet__width-initial elementor-widget-mobile__width-initial elementor-invisible elementor-widget elementor-widget-image" data-id="8910920" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;,&quot;_animation_delay&quot;:&quot;400&quot;,&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="397" height="694" src="https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/Eiffel-Tower-PopUp30-1.png?fit=397%2C694&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" srcset="https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/Eiffel-Tower-PopUp30-1.png?w=397&amp;ssl=1 397w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/Eiffel-Tower-PopUp30-1.png?resize=172%2C300&amp;ssl=1 172w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/Eiffel-Tower-PopUp30-1.png?resize=17%2C30&amp;ssl=1 17w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/Eiffel-Tower-PopUp30-1.png?resize=34%2C60&amp;ssl=1 34w, https://i1.wp.com/eataly.fr/wp-content/uploads/2021/08/Eiffel-Tower-PopUp30-1.png?resize=64%2C112&amp;ssl=1 64w" sizes="(max-width: 397px) 100vw, 397px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="609" class="elementor elementor-609 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInDown&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-1fd4156c elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="1fd4156c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d8fe7f" data-id="d8fe7f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b430432 elementor-widget elementor-widget-image" data-id="b430432" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1024" height="1024" src="https://eataly.fr/wp-content/uploads/2020/09/eataly-logo-solo.svg" class="attachment-large size-large" alt="Logo Eataly" loading="lazy" srcset="https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 300w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 100w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 150w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 1024w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 1536w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 2048w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 75w, https://eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg 45w, https://i0.wp.com/eataly.fr/wp-content/uploads//2020/09/eataly-logo-solo.svg?zoom=3&amp;resize=1024%2C1024&amp;ssl=1 3072w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div>
						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-3394d999 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3394d999" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-453345ed" data-id="453345ed" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-59b3e044 elementor-widget elementor-widget-heading" data-id="59b3e044" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">eat, shop & learn</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-c71dad4 elementor-widget elementor-widget-spacer" data-id="c71dad4" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-bd1a124 elementor-widget elementor-widget-text-editor" data-id="bd1a124" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="font-size: 18pt; color: #000000;">Nous adorerions rester en contact !</span><br /><span style="font-size: 18pt; color: #000000;">Inscrivez-vous à notre Newsletter et restez informé sur les actualités d&#8217;Eataly et Eataly Paris Marais.</span></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-444ba83 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="444ba83" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="609"/>
			<input type="hidden" name="form_id" value="444ba83"/>
			<input type="hidden" name="referer_title" value="Eataly - épicerie italienne et marché italien" />

			
			<div class="elementor-form-fields-wrapper elementor-labels-above">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100">
					<input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Prénom et nom">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Votre adresse email" required="required" aria-required="true">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Je m'inscris à la newsletter</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div class="vi-wcaio-sidebar-cart-icon-wrap vi-wcaio-sidebar-cart-icon-wrap-top_right vi-wcaio-sidebar-cart-icon-wrap-click vi-wcaio-disabled"
		     data-trigger="click">
							<div class="vi-wcaio-sidebar-cart-icon vi-wcaio-sidebar-cart-icon-1" data-display_style="1">
					<i class="vi_wcaio_cart_icon-shopping-cart-14"></i>
					<div class="vi-wcaio-sidebar-cart-count-wrap">
						<div class="vi-wcaio-sidebar-cart-count">
							0						</div>
					</div>
				</div>
						</div>
		<div class="vi-wcaio-sidebar-cart-wrap" data-empty_enable=""
     data-cart_icon="1"
     data-effect_after_atc="shake_vertical"
     data-fly_to_cart="1">
    <div class="vi-wcaio-sidebar-cart-overlay vi-wcaio-disabled"></div>
    <div class="vi-wcaio-sidebar-cart vi-wcaio-sidebar-cart-2 vi-wcaio-sidebar-cart-top_right  vi-wcaio-disabled" data-type="2" data-old_position=""
         data-position="top_right"
         data-effect="slide">
		    <div class="vi-wcaio-sidebar-cart-content-close vi-wcaio-sidebar-cart-content-wrap">
        <div class="vi-wcaio-sidebar-cart-header-wrap">
            <div class="vi-wcaio-sidebar-cart-header-title-wrap">
				VOTRE PANIER            </div>
			                <div class="vi-wcaio-sidebar-cart-header-coupon-wrap">
                    <input type="text" name="coupon_code" id="coupon_code" class="vi-wcaio-coupon-code"
                           placeholder="Coupon code">
                    <button type="submit" class="button vi-wcaio-bt-coupon-code" name="apply_coupon">
						Valider                    </button>
                </div>
				            <div class="vi-wcaio-sidebar-cart-close-wrap">
                <i class="vi_wcaio_cart_icon-clear-button"></i>
            </div>
        </div>
        <div class="vi-wcaio-sidebar-cart-content-wrap1 vi-wcaio-sidebar-cart-products-wrap">
			            <ul class="vi-wcaio-sidebar-cart-products">
				<li class="vi-wcaio-sidebar-cart-pd-empty">Votre panier est vide.</li>            </ul>
			        </div>
		        <div class="vi-wcaio-sidebar-cart-footer-wrap">
			            <div class="vi-wcaio-sidebar-cart-footer vi-wcaio-sidebar-cart-footer-products">
				                    <div class="vi-wcaio-sidebar-cart-footer-cart_total-wrap">
                        <div class="vi-wcaio-sidebar-cart-footer-cart_total vi-wcaio-sidebar-cart-footer-subtotal">
                            <div class="vi-wcaio-sidebar-cart-footer-cart_total-title">Sous-Total</div>
                            <div class="vi-wcaio-sidebar-cart-footer-cart_total1">
								<span class="woocommerce-Price-amount amount">0,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span>                            </div>
                        </div>
                    </div>
                    <div class="vi-wcaio-sidebar-cart-footer-action">
                        <button class="vi-wcaio-sidebar-cart-bt vi-wcaio-sidebar-cart-bt-update vi-wcaio-disabled button">
							Update Cart                        </button>
						                            <a href="https://eataly.fr/commander"
                               class="button vi-wcaio-sidebar-cart-bt vi-wcaio-sidebar-cart-bt-nav vi-wcaio-sidebar-cart-bt-nav-checkout">
								Commander                            </a>
							                    </div>
					            </div>
			            <div class="vi-wcaio-sidebar-cart-footer-message-wrap">
						<div class="vi-wcaio-sidebar-cart-footer-pd-wrap-wrap vi-wcaio-sidebar-cart-footer-pd-best_selling">
			<div class="vi-wcaio-sidebar-cart-footer-pd-plus-title">
				NOS MEILLEURES VENTES			</div>
			<div class="vi-wcaio-sidebar-cart-footer-pd-wrap">
				<div class="vi-wcaio-sidebar-cart-footer-pd vi-wcaio-sidebar-cart-footer-pd-type-1">
	<div class="vi-wcaio-sidebar-cart-footer-pd-desc-wrap">
		<div class="vi-wcaio-sidebar-cart-footer-pd-img">
			<a href="https://eataly.fr/produit/tomate-pelee-400g"><img src="https://i0.wp.com/eataly.fr/wp-content/uploads/2021/05/1929876345.jpg?resize=100%2C100&#038;ssl=1" class="vi-wcaio-sidebar-cart-footer-pd-img1"></a>		</div>
		<div class="vi-wcaio-sidebar-cart-footer-pd-desc">
			<div class="vi-wcaio-sidebar-cart-footer-pd-name">
				<a href="https://eataly.fr/produit/tomate-pelee-400g">Tomate Pelée 400g</a>			</div>
			<div class="vi-wcaio-sidebar-cart-footer-pd-price">
				<span class="woocommerce-Price-amount amount">1,20<span class="woocommerce-Price-currencySymbol">&euro;</span></span></br><span class="mcmp_recalc_price_row"><span class="woocommerce-Price-amount amount">3,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span>&nbsp;<span class="woocommerce-Price-currencySymbol amount mcmp-recalc-price-suffix">/kg</span></span>			</div>
		</div>
	</div>
	<div class="vi-wcaio-sidebar-cart-footer-pd-control">
		<a href="https://eataly.fr/produit/tomate-pelee-400g" class="vi-wcaio-product-bt-atc vi-wcaio-pd_plus-product-bt-atc button" data-product_id="89346178" target="_blank"><i class="vi-wcaio-pd_plus-bt-atc-cart_icons vi_wcaio_cart_icon_atc-plus-1"></i></a>        <input type="hidden" name="add-to-cart" class="vi-wcaio-add-to-cart" value="89346178" />
        <input type="hidden" name="product_id" class="vi-wcaio-product_id" value="89346178" />
			</div>
</div><div class="vi-wcaio-sidebar-cart-footer-pd vi-wcaio-sidebar-cart-footer-pd-type-1">
	<div class="vi-wcaio-sidebar-cart-footer-pd-desc-wrap">
		<div class="vi-wcaio-sidebar-cart-footer-pd-img">
			<a href="https://eataly.fr/produit/coulis-de-tomate-680g"><img src="https://i0.wp.com/eataly.fr/wp-content/uploads/2021/05/1929876425.jpg?resize=100%2C100&#038;ssl=1" class="vi-wcaio-sidebar-cart-footer-pd-img1"></a>		</div>
		<div class="vi-wcaio-sidebar-cart-footer-pd-desc">
			<div class="vi-wcaio-sidebar-cart-footer-pd-name">
				<a href="https://eataly.fr/produit/coulis-de-tomate-680g">Coulis de Tomate 680g</a>			</div>
			<div class="vi-wcaio-sidebar-cart-footer-pd-price">
				<span class="woocommerce-Price-amount amount">1,90<span class="woocommerce-Price-currencySymbol">&euro;</span></span></br><span class="mcmp_recalc_price_row"><span class="woocommerce-Price-amount amount">2,79<span class="woocommerce-Price-currencySymbol">&euro;</span></span>&nbsp;<span class="woocommerce-Price-currencySymbol amount mcmp-recalc-price-suffix">/kg</span></span>			</div>
		</div>
	</div>
	<div class="vi-wcaio-sidebar-cart-footer-pd-control">
		<a href="https://eataly.fr/produit/coulis-de-tomate-680g" class="vi-wcaio-product-bt-atc vi-wcaio-pd_plus-product-bt-atc button" data-product_id="89346168" target="_blank"><i class="vi-wcaio-pd_plus-bt-atc-cart_icons vi_wcaio_cart_icon_atc-plus-1"></i></a>        <input type="hidden" name="add-to-cart" class="vi-wcaio-add-to-cart" value="89346168" />
        <input type="hidden" name="product_id" class="vi-wcaio-product_id" value="89346168" />
			</div>
</div><div class="vi-wcaio-sidebar-cart-footer-pd vi-wcaio-sidebar-cart-footer-pd-type-1">
	<div class="vi-wcaio-sidebar-cart-footer-pd-desc-wrap">
		<div class="vi-wcaio-sidebar-cart-footer-pd-img">
			<a href="https://eataly.fr/produit/chinotto-soda-275ml"><img src="https://i2.wp.com/eataly.fr/wp-content/uploads/2021/05/1929876215.jpg?resize=100%2C100&#038;ssl=1" class="vi-wcaio-sidebar-cart-footer-pd-img1"></a>		</div>
		<div class="vi-wcaio-sidebar-cart-footer-pd-desc">
			<div class="vi-wcaio-sidebar-cart-footer-pd-name">
				<a href="https://eataly.fr/produit/chinotto-soda-275ml">Chinotto Soda 275ml</a>			</div>
			<div class="vi-wcaio-sidebar-cart-footer-pd-price">
				<span class="woocommerce-Price-amount amount">1,90<span class="woocommerce-Price-currencySymbol">&euro;</span></span></br><span class="mcmp_recalc_price_row"><span class="woocommerce-Price-amount amount">25,33<span class="woocommerce-Price-currencySymbol">&euro;</span></span>&nbsp;<span class="woocommerce-Price-currencySymbol amount mcmp-recalc-price-suffix">/kg</span></span>			</div>
		</div>
	</div>
	<div class="vi-wcaio-sidebar-cart-footer-pd-control">
		<a href="https://eataly.fr/produit/chinotto-soda-275ml" class="vi-wcaio-product-bt-atc vi-wcaio-pd_plus-product-bt-atc button" data-product_id="83625244" target="_blank"><i class="vi-wcaio-pd_plus-bt-atc-cart_icons vi_wcaio_cart_icon_atc-plus-1"></i></a>        <input type="hidden" name="add-to-cart" class="vi-wcaio-add-to-cart" value="83625244" />
        <input type="hidden" name="product_id" class="vi-wcaio-product_id" value="83625244" />
			</div>
</div><div class="vi-wcaio-sidebar-cart-footer-pd vi-wcaio-sidebar-cart-footer-pd-type-1">
	<div class="vi-wcaio-sidebar-cart-footer-pd-desc-wrap">
		<div class="vi-wcaio-sidebar-cart-footer-pd-img">
			<a href="https://eataly.fr/produit/focaccia-genovese-bianca"><img src="https://i1.wp.com/eataly.fr/wp-content/uploads/2021/06/2205995134.jpg?resize=100%2C100&#038;ssl=1" class="vi-wcaio-sidebar-cart-footer-pd-img1"></a>		</div>
		<div class="vi-wcaio-sidebar-cart-footer-pd-desc">
			<div class="vi-wcaio-sidebar-cart-footer-pd-name">
				<a href="https://eataly.fr/produit/focaccia-genovese-bianca">Focaccia Genovese Bianca</a>			</div>
			<div class="vi-wcaio-sidebar-cart-footer-pd-price">
				<span class="woocommerce-Price-amount amount">3,50<span class="woocommerce-Price-currencySymbol">&euro;</span></span></br><span class="mcmp_recalc_price_row"><span class="woocommerce-Price-amount amount">17,50<span class="woocommerce-Price-currencySymbol">&euro;</span></span>&nbsp;<span class="woocommerce-Price-currencySymbol amount mcmp-recalc-price-suffix">/kg</span></span>			</div>
		</div>
	</div>
	<div class="vi-wcaio-sidebar-cart-footer-pd-control">
		<a href="https://eataly.fr/produit/focaccia-genovese-bianca" class="vi-wcaio-product-bt-atc vi-wcaio-pd_plus-product-bt-atc button" data-product_id="89364817" target="_blank"><i class="vi-wcaio-pd_plus-bt-atc-cart_icons vi_wcaio_cart_icon_atc-plus-1"></i></a>        <input type="hidden" name="add-to-cart" class="vi-wcaio-add-to-cart" value="89364817" />
        <input type="hidden" name="product_id" class="vi-wcaio-product_id" value="89364817" />
			</div>
</div><div class="vi-wcaio-sidebar-cart-footer-pd vi-wcaio-sidebar-cart-footer-pd-type-1">
	<div class="vi-wcaio-sidebar-cart-footer-pd-desc-wrap">
		<div class="vi-wcaio-sidebar-cart-footer-pd-img">
			<a href="https://eataly.fr/produit/tomate-datterino-500g"><img src="https://i1.wp.com/eataly.fr/wp-content/uploads/2021/05/1873982863.jpg?resize=100%2C100&#038;ssl=1" class="vi-wcaio-sidebar-cart-footer-pd-img1"></a>		</div>
		<div class="vi-wcaio-sidebar-cart-footer-pd-desc">
			<div class="vi-wcaio-sidebar-cart-footer-pd-name">
				<a href="https://eataly.fr/produit/tomate-datterino-500g">Tomate Datterino 500g</a>			</div>
			<div class="vi-wcaio-sidebar-cart-footer-pd-price">
				<span class="woocommerce-Price-amount amount">4,95<span class="woocommerce-Price-currencySymbol">&euro;</span></span></br><span class="mcmp_recalc_price_row"><span class="woocommerce-Price-amount amount">9,90<span class="woocommerce-Price-currencySymbol">&euro;</span></span>&nbsp;<span class="woocommerce-Price-currencySymbol amount mcmp-recalc-price-suffix">/kg</span></span>			</div>
		</div>
	</div>
	<div class="vi-wcaio-sidebar-cart-footer-pd-control">
		<a href="https://eataly.fr/produit/tomate-datterino-500g" class="vi-wcaio-product-bt-atc vi-wcaio-pd_plus-product-bt-atc button" data-product_id="89371871" target="_blank"><i class="vi-wcaio-pd_plus-bt-atc-cart_icons vi_wcaio_cart_icon_atc-plus-1"></i></a>        <input type="hidden" name="add-to-cart" class="vi-wcaio-add-to-cart" value="89371871" />
        <input type="hidden" name="product_id" class="vi-wcaio-product_id" value="89371871" />
			</div>
</div>			</div>
		</div>
		            </div>
        </div>
        <div class="vi-wcaio-sidebar-cart-loading-wrap vi-wcaio-disabled">
			                <div class="vi-wcaio-sidebar-cart-loading vi-wcaio-sidebar-cart-loading-default">
                    <div></div>
                    <div></div>
                    <div></div>
                    <div></div>
                    <div></div>
                    <div></div>
                    <div></div>
                    <div></div>
                    <div></div>
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
				        </div>
    </div>
    </div>
</div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='elementor-post-4439-css'  href='https://eataly.fr/wp-content/uploads/elementor/css/post-4439.css?ver=1630621738' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-8055765531709-css'  href='https://eataly.fr/wp-content/uploads/elementor/css/post-8055765531709.css?ver=1630621738' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://eataly.fr/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/yith-woocommerce-wishlist/assets/js/jquery.selectBox.min.js?ver=1.2.0' id='jquery-selectBox-js'></script>
<script type='text/javascript' src='//eataly.fr/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.min.js?ver=3.1.6' id='prettyPhoto-js'></script>
<script type='text/javascript' id='jquery-yith-wcwl-js-extra'>
/* <![CDATA[ */
var yith_wcwl_l10n = {"ajax_url":"\/wp-admin\/admin-ajax.php","redirect_to_cart":"no","multi_wishlist":"","hide_add_button":"1","enable_ajax_loading":"1","ajax_loader_url":"https:\/\/eataly.fr\/wp-content\/plugins\/yith-woocommerce-wishlist\/assets\/images\/ajax-loader-alt.svg","remove_from_wishlist_after_add_to_cart":"","is_wishlist_responsive":"1","time_to_close_prettyphoto":"3000","fragments_index_glue":".","reload_on_found_variation":"1","mobile_media_query":"768","labels":{"cookie_disabled":"Nous sommes d\u00e9sol\u00e9s, mais cette fonctionnalit\u00e9 n\u2019est disponible que si les cookies de votre navigateur sont activ\u00e9s.","added_to_cart_message":"<div class=\"woocommerce-notices-wrapper\"><div class=\"woocommerce-message\" role=\"alert\">Product added to cart successfully<\/div><\/div>"},"actions":{"add_to_wishlist_action":"add_to_wishlist","remove_from_wishlist_action":"remove_from_wishlist","reload_wishlist_and_adding_elem_action":"reload_wishlist_and_adding_elem","load_mobile_action":"load_mobile","delete_item_action":"delete_item","save_title_action":"save_title","save_privacy_action":"save_privacy","load_fragments":"load_fragments"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/yith-woocommerce-wishlist/assets/js/jquery.yith-wcwl.min.js?ver=3.0.25' id='jquery-yith-wcwl-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/yith-woocommerce-brands-add-on-premium/assets/js/swiper.jquery.min.js?ver=6.4.6' id='jquery-swiper-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/select2/select2.full.min.js' id='select2-js'></script>
<script type='text/javascript' id='yith-wcbr-js-extra'>
/* <![CDATA[ */
var yith_wcbr = {"labels":{"brands_select_default":"Any Brand"},"thumbnail_carousel_time":"1500","ajax_url":"https:\/\/eataly.fr\/wp-admin\/admin-ajax.php","slides_per_view_mobile":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/yith-woocommerce-brands-add-on-premium/assets/js/yith-wcbr.min.js?ver=1.4.5' id='yith-wcbr-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/react.min.js' id='react-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-02 07:27:38+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."],"An unknown error occurred.":["Une erreur inconnue est survenue."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://eataly.fr/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "19539fdac5" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://eataly.fr/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-02 07:27:38+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/blob.min.js' id='wp-blob-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/autop.min.js' id='wp-autop-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/block-serialization-default-parser.min.js' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/deprecated.min.js' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/dom.min.js' id='wp-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/react-dom.min.js' id='react-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/escape-html.min.js' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/element.min.js' id='wp-element-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/is-shallow-equal.min.js' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-02 07:27:38+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Backtick":["Retour arri\u00e8re"],"Period":["P\u00e9riode"],"Comma":["Virgule"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/keycodes.min.js' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/priority-queue.min.js' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/compose.min.js' id='wp-compose-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/redux-routine.min.js' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/data.min.js' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/html-entities.min.js' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/primitives.min.js' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/shortcode.min.js' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-02 07:27:38+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"%1$s Block. Row %2$d":["Bloc %1$s. Ligne %2$d"],"Design":["Apparence"],"%s Block":["Bloc %s"],"%1$s Block. %2$s":["Bloc %1$s. %2$s"],"%1$s Block. Column %2$d":["%1$s bloc. Colonne %2$d"],"%1$s Block. Column %2$d. %3$s":["Bloc %1$s. Colonne %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["Bloc %1$s. Ligne %2$d. %3$s"],"Reusable blocks":["Blocs r\u00e9utilisables"],"Embeds":["Contenus embarqu\u00e9s"],"Text":["Texte"],"Widgets":["Widgets"],"Theme":["Th\u00e8me"],"Media":["M\u00e9dias"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/blocks.min.js' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/moment.min.js' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'fr_FR', {"months":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthsShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"weekdays":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"weekdaysShort":["dim","lun","mar","mer","jeu","ven","sam"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y","LLL":"d F Y G\\hi","LLLL":null}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/date.min.js' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"fr_FR","months":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthsShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"weekdays":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"weekdaysShort":["dim","lun","mar","mer","jeu","ven","sam"],"meridiem":{"am":" ","pm":" ","AM":" ","PM":" "},"relative":{"future":"Dans %s","past":"il y a %s"}},"formats":{"time":"H:i","date":"d\/m\/Y","datetime":"d F Y G\\hi","datetimeAbbreviated":"d F Y G\\hi"},"timezone":{"offset":"2","string":"","abbr":""}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/rich-text.min.js' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/warning.min.js' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/components.min.js' id='wp-components-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/keyboard-shortcuts.min.js' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/notices.min.js' id='wp-notices-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/token-list.min.js' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/wordcount.min.js' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/block-editor.min.js' id='wp-block-editor-js'></script>
<script type='text/javascript' id='woolentor-blocks-js-extra'>
/* <![CDATA[ */
var woolentorData = {"url":"https:\/\/eataly.fr\/wp-content\/plugins\/woolentor-addons\/woolentor-blocks","ajax":"https:\/\/eataly.fr\/wp-admin\/admin-ajax.php","security":"2d699c469a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/woolentor-addons/woolentor-blocks/build/blocks-woolentor.js?ver=13290bad2db190fbb244bf2191bf04d5' id='woolentor-blocks-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/woolentor-addons/woolentor-blocks/src/assets/js/script.js?ver=13290bad2db190fbb244bf2191bf04d5' id='woolentor-block-main-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/dynamicconditions/Public/js/dynamic-conditions-public.js?ver=1.5.1' id='dynamic-conditions-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/woo-align-buttons/public/js/woo-align-public.js?ver=3.6.7' id='woo-align-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/eataly.fr\/panier-3","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","currency":"EUR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_47389a172cbd7e1116a878ed63274080","fragment_name":"wc_fragments_47389a172cbd7e1116a878ed63274080","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/eataly.fr","ajax_url":"https:\/\/eataly.fr\/wp-admin\/admin-ajax.php","language":"fr","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.2' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/themes/extension/js/extension-main.js?ver=5.8.1' id='extension-main-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/themes/extension/js/navigation.js?ver=5.8.1' id='extension-navigation-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/themes/extension/js/skip-link-focus-fix.js?ver=5.8.1' id='extension-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/jet-menu/assets/public/js/vue.min.js?ver=2.6.11' id='jet-vue-js'></script>
<script type='text/javascript' id='jet-menu-public-js-extra'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"version":"2.0.9","ajaxUrl":"https:\/\/eataly.fr\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/eataly.fr\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/eataly.fr\/wp-json\/jet-menu-api\/v1\/get-menu-items","restNonce":"19539fdac5","devMode":"false","wpmlLanguageCode":"","menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":"500","jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};
var CxCollectedCSS = {"type":"text\/css","title":"cx-collected-dynamic-style","css":".jet-menu .jet-menu-item-4088 > a {padding-top:0px !important; padding-right:0px !important; padding-bottom:0px !important; padding-left:0px !important; }.jet-menu .jet-menu-item-4088 > .jet-mobile-menu__item-inner > a {padding-top:0px !important; padding-right:0px !important; padding-bottom:0px !important; padding-left:0px !important; }.jet-menu-item-4088 > .jet-sub-mega-menu {width:2000px !important;; }.jet-menu-item-4088 > .jet-custom-nav__mega-sub {width:2000px !important;; }.jet-menu-item-8055765531708 > .jet-sub-mega-menu {width:1400px !important;; }.jet-menu .jet-menu-item-desc.top-level-desc {font-size:0px; }.jet-menu .jet-menu-item .top-level-link .jet-menu-icon {align-self:center; }.jet-menu  {justify-content:flex-end !important; }.jet-menu ul.jet-sub-menu {min-width:200px; }.jet-mobile-menu-single .jet-menu-icon {-webkit-align-self:center; align-self:center; }.jet-mobile-menu-single .jet-menu-badge {-webkit-align-self:flex-start; align-self:flex-start; }"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script.js?ver=2.0.9' id='jet-menu-public-js'></script>
<script type='text/javascript' id='jet-menu-public-js-after'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.3.6' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
		var elementskit = {
            resturl: 'https://eataly.fr/wp-json/elementskit/v1/',
        }

		
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.3.6' id='ekit-widget-scripts-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?ver=5.1.3' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/complianz-gdpr-premium/assets/js/postscribe.min.js?ver=5.1.3' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>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</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?ver=5.1.3' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jquery-dgwt-wcas-js-extra'>
/* <![CDATA[ */
var dgwt_wcas = {"labels":{"category":"Cat\u00e9gorie","tag":"Tag","brand":"Brand","post":"Article","page":"Page","vendor":"Vendor","product_cat_plu":"Cat\u00e9gories","product_tag_plu":"\u00c9tiquettes","product_plu":"Produits","brand_plu":"Brands","post_plu":"Publications","page_plu":"Pages","vendor_plu":"Vendors","sku_label":"UGS:","sale_badge":"Promo","vendor_sold_by":"Sold by:","featured_badge":"Mis en avant","in":"dans","read_more":"continue reading","no_results":"Aucun r\u00e9sultat","show_more":"Voir tous les autres","show_more_details":"Voir tous les autres","search_placeholder":"Que recherchez vous ?","submit":"\ud83d\udd0d"},"ajax_search_endpoint":"https:\/\/eataly.fr\/wp-content\/plugins\/ajax-search-for-woocommerce-premium\/includes\/Engines\/TNTSearchMySQL\/Endpoints\/search.php","ajax_details_endpoint":"\/?wc-ajax=dgwt_wcas_result_details","ajax_prices_endpoint":"\/?wc-ajax=dgwt_wcas_get_prices","action_search":"dgwt_wcas_ajax_search","action_result_details":"dgwt_wcas_result_details","action_get_prices":"dgwt_wcas_get_prices","min_chars":"3","width":"auto","show_details_box":"1","show_images":"1","show_price":"1","show_desc":"","show_sale_badge":"","show_featured_badge":"","dynamic_prices":"","is_rtl":"","show_preloader":"1","show_headings":"1","preloader_url":"","taxonomy_brands":"yith_product_brand","img_url":"https:\/\/eataly.fr\/wp-content\/plugins\/ajax-search-for-woocommerce-premium\/assets\/img\/","is_premium":"1","mobile_breakpoint":"992","mobile_overlay_wrapper":"body","debounce_wait_ms":"100","send_ga_events":"1","enable_ga_site_search_module":"","magnifier_icon":"\t\t\t\t<svg version=\"1.1\" class=\"\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\"\n\t\t\t\t\t xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n\t\t\t\t\t viewBox=\"0 0 51.539 51.361\" enable-background=\"new 0 0 51.539 51.361\" xml:space=\"preserve\">\n\t\t             <path fill=\"#444\" d=\"M51.539,49.356L37.247,35.065c3.273-3.74,5.272-8.623,5.272-13.983c0-11.742-9.518-21.26-21.26-21.26 S0,9.339,0,21.082s9.518,21.26,21.26,21.26c5.361,0,10.244-1.999,13.983-5.272l14.292,14.292L51.539,49.356z M2.835,21.082 c0-10.176,8.249-18.425,18.425-18.425s18.425,8.249,18.425,18.425S31.436,39.507,21.26,39.507S2.835,31.258,2.835,21.082z\"\/>\n\t\t\t\t<\/svg>\n\t\t\t\t","close_icon":"\t\t\t\t<svg class=\"\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" height=\"24\" viewBox=\"0 0 24 24\" width=\"24\">\n\t\t\t\t\t<path fill=\"#ccc\" d=\"M18.3 5.71c-.39-.39-1.02-.39-1.41 0L12 10.59 7.11 5.7c-.39-.39-1.02-.39-1.41 0-.39.39-.39 1.02 0 1.41L10.59 12 5.7 16.89c-.39.39-.39 1.02 0 1.41.39.39 1.02.39 1.41 0L12 13.41l4.89 4.89c.39.39 1.02.39 1.41 0 .39-.39.39-1.02 0-1.41L13.41 12l4.89-4.89c.38-.38.38-1.02 0-1.4z\"\/>\n\t\t\t\t<\/svg>\n\t\t\t\t","back_icon":"\t\t\t\t<svg class=\"\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 16 16\">\n\t\t\t\t\t<path fill=\"#fff\" d=\"M14 6.125H3.351l4.891-4.891L7 0 0 7l7 7 1.234-1.234L3.35 7.875H14z\" fill-rule=\"evenodd\" \/>\n\t\t\t\t<\/svg>\n\t\t\t\t","preloader_icon":"\t\t\t\t<svg class=\"dgwt-wcas-loader-circular \"  viewBox=\"25 25 50 50\">\n\t\t\t\t\t<circle class=\"dgwt-wcas-loader-circular-path\" cx=\"50\" cy=\"50\" r=\"20\" fill=\"none\" stroke=\"#ddd\" stroke-miterlimit=\"10\"\/>\n\t\t\t\t<\/svg>\n\t\t\t\t","custom_params":{},"convert_html":"1","suggestions_wrapper":"body","show_product_vendor":"","disable_hits":"","disable_submit":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/ajax-search-for-woocommerce-premium/assets/js/search.min.js?ver=1.12.0' id='jquery-dgwt-wcas-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='aepc-pixel-events-js-extra'>
/* <![CDATA[ */
var aepc_pixel_events = {"standard_events":{"ViewContent":[{"event_id":"24b1c10d-0ab9-44ae-a0a1-02ff3febe4d7"}]},"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","object_type":"blog"},"event_id":"1481f55e-06bd-4b40-84a9-6ef8005b6e32"}]},"api":{"root":"https:\/\/eataly.fr\/wp-json\/","nonce":"19539fdac5"}};
/* ]]> */
</script>
<script class="cmplz-script" type="text/plain" src='https://eataly.fr/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.3.3' id='aepc-pixel-events-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.4' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.3' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.3' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/eataly.fr\/wp-admin\/admin-ajax.php","nonce":"9d2b4f6417","urls":{"assets":"https:\/\/eataly.fr\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"Aucun titre n\u2019a \u00e9t\u00e9 trouv\u00e9 sur cette page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"menu_cart":{"cart_page_url":"https:\/\/eataly.fr\/panier-3","checkout_page_url":"https:\/\/eataly.fr\/commander"},"facebook_sdk":{"lang":"fr_FR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/eataly.fr\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.4' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.3' id='share-link-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.4.3","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/eataly.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"editorPreferences":[]},"kit":{"body_background_background":"classic","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":0,"title":"Eataly &#8211; \u00e9picerie italienne et march\u00e9 italien","excerpt":""}};
</script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.3' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.4' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts.js?ver=2.0.9' id='jet-menu-widgets-scripts-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/elementskit-lite/widgets/init/assets/js/animate-circle.js?ver=2.3.6' id='animate-circle-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=2.3.6' id='elementskit-elementor-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.3' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://eataly.fr/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.4' id='e-sticky-js'></script>
<!-- WooCommerce JavaScript -->
<script class="cmplz-script cmplz-stats" type="text/plain">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).on( 'click', function() {
				gtag( 'event', 'add_to_cart', { 'event_category': 'ecommerce', 'event_label': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')), 'items': [ {'id': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')),'quantity': $(this).data('quantity')} ] } );
			});
		
 });
</script>

</body>
</html>
